Ir ao conteúdo
  • Cadastre-se

Eder Neumann

Membros Plenos
  • Total de itens

    313
  • Registro em

  • Última visita

  • Qualificações

    N/D

Tudo que Eder Neumann postou

  1. print? adicionado 0 minutos depois plus: hardware completo
  2. confesso que isso já era esperado
  3. @Gu1426 , consegues arrumar outro trafo igual? aí podes abrir ele remover as demais bobinas (deixando somente a de 220V) e instalar a outra de 220 no mesmo trafo, apenas verifique o sentido da bobina (que eu não sei dizer qual é porque eu dormi nessa aula)
  4. verifique como está classificada a sua rede (publica, corporativa ou domestica) ele não permite que seja ativada a descoberta em rede publica. faça a alteração e tente novamente
  5. eu ainda acho mais prudente usar um trafo ou autotrafo...
  6. por que o trafo está em série?
  7. botão direito no atalho, propriedades, ´print de todas guias.
  8. se os driver estão em dia, verifique se a placa de vídeo aparece nas configurações normais de resolução e monitores como hardware disponível (ou no gerenciador de dispositivos). a parte da Bios faz uns 3 ano que não mexo então vou precisar de umas foto das tela da tua pra poder te ajudar.
  9. confirmado, está com erro.
  10. entao configure sua bios a partir daí para priorizar o vídeo da vga pci-e adicionado 0 minutos depois antes disso aproveite que ligou para atualizar os drivers e verificar toda a config de video
  11. retire tudo e deixe somente o essencial para ele ligar e tente novamente. mantenha apenas o HD com o SO, processador e 1 pente de RAM e tente ligar pela VGA da MOBO
  12. tem filtro nas entradas (frontal e inferior (fonte)), o ar da fonte é isolado do resto, e da pra botar o radiador no topo (o meu é de 240)
  13. a barrinha verde fica sempre cheia assim ou tem ruido no ambiente que o senhor se encontra? clique em propriedades, e depois vá na guia "niveis" do dispositivo não há ruido algum na sua saida de audio?
  14. Tenho um Aerocool Aero 500 preto, com 2 fans Viper 120mm da Akasa frontal, 1WC 240mm Venom A20 da Akasa (que veio com 2 fan Viper 120), e o fan que veio com o gabinete instalado na parte traseira. Minhas configurações de alimentação dos Fans estão da seguinte forma: CPU_FAN: Apenas a bomba do WC SYS_FAN: 1 dos fans do WC Chave 1 do gabinete: 2 Fan Frontal Chave 2 do gabinete: segundo Fan do WC + Fan traseiro Raramente (mesmo jogando qualquer coisa no máximo) preciso por os fans em alta velocidade, minhas temperaturas estão sempre +/- assim: CPU: 42°C (no talo) GPU: 55°C (no talo também) Fiz o teste acima usando o AIDA64 Extreme Somente em dias muito quentes e que eu não esteja afim de ligar o ar-condicionado eu boto os fans na velocidade maior (pela chave do gabinete), mais por precaução do que por necesisdade.
  15. certamente um problema de rede elétrica, instale um filtro de linha com chave liga-desliga que resolverá fácil o seu problema... se você possui estabilizador de uma lida nas publicações fixadas na área de fontes e energia.
  16. seu gabinete (ou "CPU") apita ao ligar? quanto tempo você espera após pressioar o botão liga? qual é a config competa do seu hardware? (fonte, processador, RAM, HD, SSD, VGA (placa de video), pendrive espetado nas usb, etc.)
  17. clique em rede e procure pela impressora, botão direito e vá em instalar. verifique se apareceu no "dispositivos e impressoras"
  18. Não sei dos demais, mas a loucura me acompanha desde a infância... se queima eu faço outro
  19. Bom dia caro amigo, Por gentileza, nos envie um print-screen da tela de configuração de áudio e uma do gerenciador de dispositivos com a "árvore" de dispositivos de áudio aberta
  20. clique no icone do gráfico do AIDA, lá tem os testes de estabilidade
  21. ihaehahehaehae a fonte nova ficará com a ventoinha virada pra placa-mãe, ela fará a aspiração do ar interno do gabinete e mandará para fora pela parte traseira.
  22. que "midia" do windows você está utilziando para a instalação? tente baixar uma versão mais recente de preferência direto do site microsoft. na proxima vez que conseguir ligar rode testes de processador e memória também...
  23. veja se consegue testar a fonte em outro pc/mobo...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!