Ir ao conteúdo
  • Cadastre-se

Eder Neumann

Membros Plenos
  • Total de itens

    1.941
  • Registro em

  • Última visita

  • Qualificações

    N/D

Tudo que Eder Neumann postou

  1. não faz sentido esta alegação.... se ta sobrando CPU como ele é fraco?
  2. quase certeza que é incompatibilidade de interface, mas mande uma foto dos conectores só pra ter certeza. seu cooler usa interface digital e a MOBO alimenta direto no padrão de fita comum.
  3. descreva os sintomas do defeito do botão por favor.
  4. o uso do processador chega a 100% em algum momento?
  5. a conexão de vocês está sendo feita via servidor do Hamachi pois os clientes não conseguem conectar entre si, printe os detalres do item de encapsulamento
  6. baixe o msi afterburner e printe a temperatura em ocio. adicionado 0 minutos depois as duas ventoinha da gpu rodam normalmente quando sob carga?
  7. acho que o que controla o cooler é a bios, de uma olhada na configuração dela...
  8. passa a borrachinha, parece uma falha de de algum bit em algum endereçamento...
  9. nunca usou no colo ou na cama?
  10. qual era sua configuração de hardware antes de enviar para manutenção?
  11. ambos equipamentos estão em modo servo, verifique no manual do equipamento se consta algo a respeito. adicionado 1 minuto depois se você ligar no pc e botar a saida de audio pelo blutu do pc n da certo?
  12. como fica o espaço entre seu gabinete e os arredores? (paredes, móveis, outros equipamentos, etc) com o gabinete aberto melhorou a temperatura?
  13. pode ter trancado, ai destrancou e voltou a o normal... monitore
  14. isso nao. mas com o tempo algumas placa-mãe trinca com a temperatura...
  15. seu hardware suporta video on board entoa não havera problema algum.
  16. a alimentação e referência de tensão chega no CI?
  17. pode ser que a bomba trancou ou parou de funcionar... um teste pra confirmar isto é ligar a bomba direto na fonte e ver se ela pisca da mesma forma
  18. funciona mas nao recomendo abrir os switches pois as travinhas são bem frageis
  19. ele acumula poeira com o tempo... quanto tempo? depende do ambiente.
  20. como esta a ventilação do seu gabinete? tem imagens da montagem e posição dos coolers? adicionado 0 minutos depois faça um teste com o gabinete aberto
  21. qual teu gabinete? Cabe um WC closed-loop?
  22. se tiver wd-40 em casa tente aplicar nas frestas dos switches do mouse e no encoder da roda, pode resolver temporariamente. se não tiver o WD-40 um mouse fuleiro sai mais barato que uma lata, ai recomendo a aquisição de um mouse novo (ja vi mouse por 13 reais no mercado) adicionado 0 minutos depois importante: a aplicação do WD-40 não deve ser só iuma gotinha! ela deve ser suficiente para lavar os contatos e tirar a sujeira, então o angulo de aplicação deve ser levado em conta também.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!