Ir ao conteúdo
  • Cadastre-se

Renan Luciano Burda

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

3

Sobre Renan Luciano Burda

  • Data de Nascimento 14-07-1993 (25 anos)

Informações gerais

  • Cidade e Estado
    Curitiba/PR
  • Sexo
    Masculino

Meu PC

  • Processador
    FX-6300
  • Placa de vídeo
    HD 6870
  • Memória
    2x HyperX 1.600MHZ 8gb
  • Mouse
    Logitech G302
  • Teclado
    Corsair K70
  • Headset
    M$ LX-3000
  • Sistema Operacional
    Linux Mint 19
  • Browser
    FireFox

Outros

  • Biografia
    Sou entusiasta de computadores desde os 8 anos de idade, formado em Ciência da Computação pela UFPR, Empreendedor no ramo de classificados de veículos e atualmente trabalhando como Analista de Sistemas. E sem esquecer do PodTag, podcast que sou um dos fundadores/host.
  • Ocupação
    Empreendedor/Analista de sistemas/Host de PodCast
  • Interesses
    PodCast, Machine learning, Hardware, Jogos...
  1. E consegui fazer a máquina ligar. O problema estava relacionado ao modelo das memórias, basicamente tive que ligar com a memória mais baixa de 2.400ghz, atualizar a BIOs para a última versão (14.10) e começou a reconhecer as memórias de 3.466ghz diretamente sem ativar o XMP. Obrigado pela ajuda pessoal. 0/ Segue uma foto da criança:
  2. Opa, a memória vou acabar pegando emprestada de um conhecido. Vamos a configuração completa: placa-mãe: Asus Z380-PLUS GAMING Processador: Core i7-8700k Memória: 4x Kingston HyperX fury 16GB 3466MHz DDR4 (HX434C19FR/16) Fonte: 80plus White Corsair Cp-9020119-la Vs600 Atx 600w Placa de video: Asus GTX1060 6GB HD: SSD 256GB Kingston + SSD M2 128GB WaterCooler - *Preciso verificar a marca e modelo O que foi enviado para a kabum e que não foi constatado problema: - placa-mãe - Processador Testes que já foram feitos: 1 - Tentar ligar fora do gabinete, sobre uma mesa. 2 - Deixar apenas placa-mãe, processador e um pente de memória (todas as combinações de quantidade e posição dos pentes de memória). 3 - Utilizar outra fonte que funciona em outro computador. 4 - Tentar ligar sem memória para verificar os bips da placa-mãe: A mesma emite bips corretamente. 5 - Recolocar processador para verificar encaixe com a placa-mãe. 6 - Remover bateria da placa-mãe. 7 - Verificar se não tem nada encostando na placa-mãe. 8 - Verificar ligações dos cabos da fonte na placa-mãe. (Principalmente a entrada auxiliar de 6 pinos para o processador). 9 - Ter repetido todos os procedimentos anteriores por no mínimo três vezes.
  3. Não liga, então não consigo saber se o XMP está ativo. Vou acabar pegando uma memória DDR4 de 2.66GHZ para ver se a máquina sobe para alterar o XMP.
  4. Então, é que a máquina não chega nem a ligar. Até acreditei que era algum defeito nos componentes, mas acabei de receber da KABUM afirmando que os mesmos estão funcionando sem problema.
  5. Boa tarde, Estou enfretando problemas com a seguinte configuração: MB: Asus Z380-PLUS CPU: I7 - 8700k Memória: 4x Kingston HyperX fury 16GB 3466MHz DDR4 (HX434C19FR/16) A placa-mãe diz suportar memórias até 4000MHZ, mas no site da intel afirma que este processador trabalho com memórias de 2.666GHZ. É possível fazer overclock no processador para ele funcionar com as 3.466GHZ? Vou precisar de uma memória DDR4 de 2.666GHZ para entrar no setup e ativar o overclock? ou ele já deveria aceitar direto?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×