Ir ao conteúdo
  • Cadastre-se

Antonio Carlos Nenê Crepaldi

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. var cont:inteiro modelo,outro:caracter inicio escreva("entre com o modelo do calçado: ") leia(modelo) escolha modelo caso "mocassim" escreval("o modelo do calçado é masculino.") caso "rasteirinha" escreval("o modelo do calçado é feminino.") SENAO OUTROCASO escreval("o calçado é infantil.") fimescolha fimalgoritmo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×