Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Leonardo Alves de Souza

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Eu tirei a bateria e coloquei novamente, e ta funcionando agr kkkkk, outra pergunta, vocês acham q e nescessario a troca da placa-mãe? Tipo, e realmente nescessario? Cai tanto o desempenho assim?
  2. @feyrune3 Jogo em 1600x900 adicionado 0 minutos depois @NascarBR asrock n68-gs4 fx adicionado 0 minutos depois @RS Faria Como posso resetar a bios? Tentei desinstalar os modulos de cada núcleo e n adiantou..
  3. Boa tarde, comprei um kit no mercado livre de um FX 8320e com uma placa-mãe da asrock simples, porém tenho uma gt 630 q vou trocar por um rx 570, porém, em jogos com o bf4 q era pra rodar no low a mais de 40 fps, roda ok acima dos 30 (q pra mim ja ta aceitavel) e dps da uns leves engasgos, instalei o msi afterburner para monitorar como tava, e vi q o uso de cpu tava sempre em 100% e a placa de video estava a uns 85%-90% e dps caia de novo para 30%-15%. Eu sei q os Fx n sao os melhores processadores, mas n era pra gargalar com um gt 630. Outra coisa q reparei foi q na area de monitoramento do msi afterburner, e q so aparecem para monitorar dois núcleos apenas, e quanto fui olhar para ativar todos os núcleos, também so aparece 2, porém esse fx, e um processador de 8 núcleos, e n consigo ativar os outros 6, estou comecando a achar q esses núcleos estão desativados, por isso os gargalos. Se alguem souber como faz para resolver isso, agradeço, Boa Tarde.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×