Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Ernani94

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Galera já peço desculpas pelo topico bem ***** e simples, mas to tentando tirar a minha memoria ram da travinha dela, e não to conseguindo de jeito nenhum. É diferente, porque ela só tem 1 trava daquelas de puxar pra baixo/lado, e ai você vê esse lado da memoria saltando pra fora. O problema é que só 1 unico lado é assim. A outra trava do outro lado é diferente. É tipo uma torre dura. Já tentei pra baixo, pros lados, pra cima, e a memoria nao sai, nada acontece. Até olhei no manual dela (Asrock B250 Gaming K4), e não diz nada sobre isso, apenas informações técnicas... Imagem da trava
  2. Galera, comprei um filtro de linha SMS recentemente, mas já esta apresentando um problema na parte de energia. Quero de uma vez por todas comprar algo de qualidade, que é da Clamper, que todo mundo sempre fala. Pesquisei e achei esse aqui: Clamper Multienergia 8 Tomadas Protetor Dps Raios Queria saber se esse já é bom pra minha fonte Corsair 500w. Aparentemente suporta até 10A, igual a minha fonte, e é bivolt, todos os dois. Queria a indicação de vcs, se isso vai ficar top na qualidade de segurança e energia pro meu pc, se posso comprar sem medo. Abraços.
  3. É galera, funcionou de primeira também, quando liguei na tomada direto. Certeza que não é o botao power mas sim o filtro de linha. Mas assim, mesmo estando ligando nuuma boa após algumas tentativas, será que isso prejudica a fonte do pc?
  4. Eu fiz um teste aqui, e to achando que é algo no filtro de linha. Fiz o seguinte, eu desliguei o PC e desliguei o filtro de linha. Esperei alguns segundos, e liguei o filtro. Em seguida fui ligar o pc, e deu esse "problema", apertei umas 4 vezes e ele ligou normal. Agora eu fiz o seguinte, eu desliguei somente o pc. Deixei o filtro de linha ainda ligado. Esperei um tempo, e logo de cara, de primeira, apertei 1 vez e o pc ligou. Esquisito... meio que, se eu desligar o filtro e ligar novamente, a energia "demora" pra chegar até a fonte do pc. Será que isso quer dizer alguma coisa sobre o filtro? Filtro de linha da marca SMS..e novo também. Tem nem 1 mês.
  5. Galera, não é nenhum problema grave, mas ultimamente vem me incomodando. Eu ligo meu filtro de linha, e logo depois eu aperto o botão Power do pc pra ligar. Só que ultimamente ele só vem ligando depois de umas 5 - 7 apertadas no power... Ai ele liga normal, sem problemas nenhum. Mas seria isso o indicio de algum futuro problema? Eu pensei que poderia ser o botão meio que afundado e tal, mas as vezes eu aperto com força e mesmo assim ele não liga... só depois de algumas tentativas. Muito estranho. Alguém sabe de alguma coisa que possa ser? Fonte Corsair de 500w Asrock b250m Gaming k4 Gigabyte GTX 1050 ti 16gb Ram Corsair Core i7 - 7700 3.6ghz
  6. Galera sou bem iniciante quando o assunto é cabos da fonte. Eu quero ligar o cabo de alimentação da fonte no meu SSD, porém eu não tenho certeza qual deles é o correto, visto que existem muitos emaranhados de fios. Decidi tirar uma foto mostrando se a entrada que eu estou segurando é a correta. Aliás, caso seja a correta, uma outra dúvida: Essa entrada de alimentacao, ela continua indo para cima, sendo ligada no Driver de CD/DVD. Posso alimentar outro driver, mesmo o cabo sendo o mesmo que alimenta outro driver? Imagem da fonte e do SSD
  7. Acho que na hora da instalacao, você pode abrir o Prompt de comando (cmd) e digitar algo do tipo "clean", acho que é esse o comando. Primeiro você da um "Select disc x" (x sendo o numero do seu SSD), e depois o "clean", ai ele vai formatar. Muita gente faz isso, não sei se é o ideal...
  8. Galera pergunta meio boba eu sei, mas to numa duvida. Qual o tipo de parafuso que devo comprar para instalar um SSD no meu Gabinete? Todos os SSD's tradicionais possuem o mesmo tipo de parafuso? To vendo uns de 2,5mm outros de 3mm, uns para suporte de baía outros nao, ai to bem confuso... (Meu gabinete ja tem 2 slots para SSD, nao preciso de suporte. Só do parafuso...) SSD: 128gb Sata III 6GB's
  9. Galera minha nova placa-mãe tem 2 entradas para SSD's, uma que diz M.2 e outra que é M.2 Ultra. Além da tradicional Sata 3 /6GB's: 6 x SATA3 6.0 Gb / s Conectores, suporte NCQ, AHCI e Hot Plug 1 x M2 Ultra M2 (M2_1), suporta M Tipo de chave 2230/2242/2260/2280 M.2 Módulo SATA3 6.0 Gb / s e M.2 Módulo PCI Express até Gen3 x4 (32 Gb / s) 1 x M.2 Soquete (M2_2), suporta M Tipo de chave 2230/2242/2260/2280 M.2 Módulo SATA3 6.0 Gb / s e M.2 Módulo PCI Express até Gen3 x2 (16 Gb / s) Mas sou meio leigo no assunto. Minha SSD (128gb Sata 3 /6GB) ela deve entrar na 'Sata 3/6gb' ou se ela entrar nessa "Ultra M2" o desempenho aumentara? placa-mãe Asrock B250 Gaming K4.
  10. Estou tentando formatar meu SSD (Western Patriot 128gb) e nao consigo de jeito nenhum. Antes de tentar formatar, eu havia sofrido de repente uma tela azul "Unexpected_Stored_Exception", e como meu windows esta no ssd, depois da tela azul, eu nao consigo mais iniciar o windows. Fica piscando uma Underline (_) em uma tela preta. Só consigo usar a Bios. Nao consigo reparar o erro pela opcao "Repair". Nao consigo restaurar o sistema para uma data anterior. Nao consigo deletar as particoes do ssd, nem mesmo formata-lo! Alguns comandos como "chkdsk", "format fs=NTFS quick" nao conseguem ser efetuados na cmd (tentando no ssd). Sera q meu ssd morreu? (Nao tem nem 1 ano de vida ele...) Ja fiz tanto tutorial.... só nao mexi de fato nos cabos e portas SATA da placa-mãe.
  11. Pessoal, do nada meu pc ficou congelado por alguns segundos. Depois disso, a tela azul do erro "unexpected store exception" apareceu. Agora nao consigo iniciar o windows, toda vez eu entro automaticamente na bios. Tudo parece normal na bios, mas iniciar o windows 10 que esta no meu SSD... nao consigo mais. Troquei minhas memorias ram de slot e testei uma a uma. Tudo certo. Sera q foi algum update do windows? Arquivo corrompido? Tem como formatar o ssd, sem mexer no meu HD?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×