Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Guilherme Parreira

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá! Há uns quatro dias atrás, a tela do meu computador ficou preta, e nao voltava mais. Desliguei o mesmo segurando o botão. Quando liguei novamente, ele nao conseguia iniciar o Windows pois nao reconhecia o HD. Depois de várias tentativas, ele ligou normalmente. Hoje, a mesma coisa aconteceu, a tela ficou preta e o HD não aparece na BIOS. Tentei conectar um HD de um outro PC, que foi detectado. O mais estranho é que, quando conectei o HD com problema em outro PC, ele foi detectado, mas resultou em tela azul (Ja esperado, pois os dois PCs são bem diferentes ). Quando inicio qualquer um dos PCs com este HD, consigo ouvir o disco girando e o ponteiro se movendo, o mesmo som que sempre fez nos seus 4 anos de uso. Alguma ideia? Obrigado, Guilherme.
  2. @Elder Nauvirth Por agora, não tenho condições de comprar uma nova. Tenho uma fonte de 500W boa, será que da pra arriscar?
  3. Config do PC: GPU: GTX 550 Ti 1GB CPU: Core i5 760 2.80 GHz placa-mãe: Intel DH55TC Fonte: Mtek 650W Real RAM: 8GB (2x4GB) Jogo neste PC desde 2012, e na ultima semana ele vem reiniciando sozinho. A imagem trava, mas continuo ouvindo o som por mais um ou dois segundos, e então o PC desliga e liga sozinho. Substitui a GTX 550 Ti por uma GT 430 para testar, e a máquina parou de desligar. A GT 430 não precisa de conexão direta com a fonte, diferente da GTX 550 Ti. O problema pode estar na placa de vídeo ou na fonte? Tem alguma solução? Obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×