Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

MatheusLira

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá pessoal! Ultimamente meu computador vem reiniciando a todo momento que eu realizo uma tarefa que necessite mais dele, como por exemplo: (abrir vários programas ao mesmo tempo, jogar algum Game CS:GO, Lol, Fallout 4, utilizar o Furmark e outros programas pesados), além disso, quando eu desligo ele pelo sistema ou pelo botão, ele não desliga e sim reinicia. Ele não aparece mensagem de erro, é como se tivesse tomado um Blackout, e 1s depois liga. Eu já tentei realizar diversas soluções: [*]Atualizei todos os drivers, o problema parou por 2 dias, mas voltou. [*]Já tentei fazer uma limpeza interna, não solucionou. [*]Formatei ele e não funcionou. [*]Tentei iniciar sem a placa de vídeo, sem a placa de internet a cabo, e a de internet sem fio, também não funcionou. [*] Iniciei com apenas uma memória ou troquei a posição das memórias e também não solucionou. [*] já troquei a pasta térmica também não foi. Acho improvável ser a temperatura, mas lembro que ele já deu esse problema a 1 ano, era igualzinho, só que não reiniciava, só desligava mesmo, a solução foi comprar um Cooler novo. Eu acho que é a fonte ou a placa-mãe, mas eu queria ter certeza antes de comprar algo. As configurações dele são: Processador: AMD Fx 6350 Black Edition Placa de vídeo: Radeon R9 270X Memória RAM: 2X 4Gb Vengance DDR3 Fonte: Corsair GS700 80 plus White placa-mãe: Gigabyte 970A-UD3 Cooler do processador: Hyper 212X

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×