Ir ao conteúdo
  • Cadastre-se

Cristiano Nunes1

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Ele vai ficar até disponíbilidade de unidades vendidas da placa de vídeo na loja
  2. adicionado 11 minutos depois A fonte pode n estar dando a tensão certa pras peças aí fazem elas n trabalharem direito em certos casos, mas é q o problema q seu pc é MT fraco e pra rodar jogos podia colocar uma plaquinha de video bem baratinha q já ia aumentar MT o fps e colocar mais memória ram também 4gb assim vai Mas só comprando uma placa d video q nem essa aqui tu já roda lol em 40 60 fps com quase TD no máximo https://www.pichau.com.br/placa-de-video-zotac-geforce-gt-710-1gb-gddr3-64bit-zt-7130-20l?gclid=Cj0KCQiAtJbTBRDkARIsAIA0a5NTuiVvo-XOByY2_y1iPFKDACu603z3DY8o_RUO1Aqf8xBWjBK_-Y4aAo3PEALw_wcB
  3. Ae eu tava esqueçendo tem outro cabo d 4 pino só q n é o mesmo quando for colocar e precisar forçar tá errado é o outro, mas n tem MT perigo
  4. Não encaixa n pode forçar MT se n tá encaixando tá errado é só olhar bem as entrada, na placa-mãe vai 2 cabos um pequeno com 4 fios e outro grandão com 24 fios q o principal q alimenta a grande parte da placa-mãe
  5. Não cada lugar vai é diferente o encaixe na placa-mãe são engatado só 2 fios o de 4 pinos q é do processador é o d, 20 ou 24 pinos dependendo da placa-mãe e o cabo do HD e do driver d cd dvd rom
  6. Eu acho q placa-mãe tá com algum defeito só que as vezes o windows até inicia mas desliga e dps liga e fica só ligado eu já até troquei o botão q liga o Pc pelo botão reset mas n adiantou e a luz do HD nem liga
  7. Normalmente tela azul pode ocorrer por vários fatores fonte ruim,memória ram com defeito ou sujeira, cabo d cd dvd ROM quando o Pc da boot pelo driver, ou o windows tem um arquivo corrompido quando formata sai a tela azul
  8. Pode ser fonte ruim, temperatura alta no processador ou já formatou ele pra testar?
  9. Eai pessoal estou com um problema no Pc já tentei de TD, ele liga fica ligado mas não dá sinal de vida no monitor, bom eu já testei um monte de coisa Já troquei as memórias RAM, fonte, processador, placa d video,já resetei a BIOS, já limpei os contatos, a minha unica coisa q resta pode ser a placa-mãe com algum defeito ou cabo do HD q vai da placa-mãe para o HD q pode ter problema ou próprio HD com problema mas n tenho certeza. Configuração: Ram: 8gb drr3 1333mhz dual Channel Cpu: i5 3570 3.6Ghz placa-mãe: H61mhv versão 7.0 Placa de vídeo: GTX 1050 ti 4gb oc Fonte: vs450 HD: 750gb Seagate 3gb's
  10. Irá até vai rodar se colocar uma placa de vídeo bacana uma GTX 750ti 2gb ou 1050 2gb preço delas na Net 700 a 800 reais!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×