Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

SamuelMoreira

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom dia, boa tarde e boa noite. Criei um site em um ambiente de testes da empresa (geralk2.com.br), porém agora precisamos migrarmos para outro servidor onde possui o seguinte endereço moinhoglobo.com.br. Quando estava dentro do habilmente de testes ele possuía o o endereço moinho-globo.geralk2.com.br/novo/. Baixei todo projeto e joguei no novo servidor, que estava com o site novo, fiz um bakcup do banco e substitui todos os links que estavam como geralk2 e coloquei para o link moinhoglobo.com.br, porém ele apresenta o seguinte erro. Warning: include_once(/home/geralk2c/public_html/moinho-globo/novo/wp-content/plugins/wp-super-cache/wp-cache-phase1.php): failed to open stream: No such file or directory in /var/www/html/moinhoglobo.com.br/public_html/novo/wp-content/advanced-cache.php on line 22 Gostaria
  2. Criei um widget no slide side do tipo text. porém preciso apresentá-lo apenas na pagina inicial do blog. Coloquei o comando if(is_home) e não funcionou. Também tentei como if(is_page(/blog) e também não funcionou. Estou utilizando wordpress. Como posso resolver isso?
  3. Ola navegantenarede, muito obrigado pela dica! Fiz a instalação do plugin, porém ele não me da nenhuma opção de configuração. Como posso proceder com ele?
  4. Bom dia, Estou com um problema em um cliente. O analista de SEO pediu para que todas as imagens que forem sendo adicionadas pelo usuário já possuam o alt="" igual ao do titulo da postagem. Pois o usuário na maioria das vezes não adiciona o esse texto. Estou utilizando wordpress. Teria alguma forma de fazer isso? Também teria alguma forma de adicionar essa tag nas imagens que já foram adicionadas? Obrigado a todos!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×