Ir ao conteúdo
  • Cadastre-se

BlackTail

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa tarde pessoal. Seguinte, nessa vontade de entrar numa faculdade pública como a FATEC e prestar Análise e Desenvolvimento de Sistemas, acabei me deparando com essa tal de UniCEU. Aparentemente é uma universidade pública que funciona nos CEUs (Centro de Educação Unificado) aqui em SP. A questão é: alguém sabe mais informações sobre essa universidade ? Porque a única coisa que eu consigo achar jogando no Google é mais pessoas procurando sobre e o site da Univesp (que é por onde é feito a inscrição para o vestibular). Se puderem me dar um help, agradeço imensamente.
  2. Olá pessoal. Pretendo montar um PC para rodar os jogos em resolução Média-High. No momento eu estou interessado na seguinte configuração: placa-mãe: ASRock B450M Processador: Ryzen 5 1400 Placa de Vídeo: RX 570 4GB Memória RAM: 2x4GB 2666mhz HD: 320GB (vou usar o HD do meu computador super antigo por enquanto) Fonte: ainda estou para decidir, mas acho que uma de 500W Bronze é o suficiente A dúvida é a seguinte: eu não sei se o processador será o suficiente para o meu uso, que seria basicamente alguns jogos como BF4, Fortnite e outros no mesmo nível de desempenho (o único jogo pesado seria o The Witcher 3). Não irei usar para edição de foto ou vídeo. Apenas jogos e internet. Também tem a questão de que eu vou comprar o processador e a placa de vídeo pelo Aliexpress. A diferença de preço entre um Ryzen 1400 e um 1600 tá por volta de R$200. Acham que vale a pena investir +200 bonoros em um Ryzen 1600 ?
  3. Olá galera. Então, eu recentemente voltei a usar um computador que eu tenho aqui em casa e o meu quarto (que é onde ele fica) está longe do modem então optei por usar o meu celular conectado no PC pra entrar na internet pelo cabo USB. Por curiosidade, eu desmontei as peças dele e ao ligar novamente estava funcionando tudo normalmente. Mas quando eu conecto o cabo USB e fico mexendo na internet, do nada ela para de pegar mas continua mostrando que eu estou conectado na rede no canto inferior esquerdo do Desktop. Já tentei conectar no cabo ethernet e dá na mesmo coisa.. fica um tempo funcionando e simplesmente para do nada, mas continua mostrando que eu tô conectado na internet no desktop. Minha placa-mãe é uma positivo pos vvcn896bd, processador VIA C7, e uso o Windows 7 Home Starter. Alguém tem alguma ideia do que posso fazer para consertar esse problema ??

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...