Ir ao conteúdo
  • Cadastre-se

Gabrielgl5

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom dia! Visando ocupar menos espaço, penso em deixar meu gabinete dentro de um "cômodo" do guarda-roupas embutido do meu quarto. Meu computador tem 5 ventoinhas, sendo 2 na frente puxando o ar, 2 na parte de cima como exaustoras e 1 atrás também exaustora. Tem perigo eu montar ele neste "guarda-roupas"? Ele ficará aberto, as portas foram retiradas, e estou apenas utilizando o espaço. Ou é melhor eu deixar do lado de fora mesmo, montar tudo em uma mesa no meio do quarto? Obrigado! Caso queiram foto, posso pegar uma.
  2. Boa noite! No meu caso, eu não apertava para ele ligar novamente. Ele apenas ficava ligando, e desligando sozinho.
  3. Boa noite! Aqui após a troca da pasta térmica, não apresentou mais o problema. Obrigado pela ajuda!
  4. Boa tarde! Depois destes dias sofridos, na penultima tentativa, eu retirei o processador, e limpei a pasta térmica dele, e limpei tudo com alcool isopropilico. A pasta era a que vem no coolerbox do pentium g 4560. E coloquei uma nova pasta. Liguei, e graças a Deus funcionou! Até agora não desligou, mas eu gostaria de deixar o tópico aberto por um dia ao menos, pois ouvi relatos de que conseguiram ligar, mas após um tempo o problema retornou. Obrigado por tudo!
  5. Olá, testei a fonte no pc antigo. E está funcionando lá normalmente. E testei o pc novo sem a memória, e ele continuou desligando, sem pedir memória. Acho que não deve chegar nem na verificação da bios. Só me restam Placa-mãe e Processador para teste? adicionado 26 minutos depois P.S.: Não da vídeo, e não bipa. Ele mesmo após a retirada da tomada quando ele desliga, ele ainda ta uma ligada rápida. Se resetar a BIOS retirando a bateria, eu perco a atualização para a sétima geração intel?
  6. Tenho um PC mais antigo, no qual a fonte genérica está. Vou testar. Ai aviso aqui. Obrigado!
  7. Boa tarde! Só tenho fontes genéricas para testar. A fonte do PC é uma Fonte 80plus White Corsair Cp-9020118-la Vs500 Atx 500w Pfc Resto da configuração: Processador Intel Pentium G4560 placa-mãe Gigabyte Ga - H110m-h Ddr4 Lga 1151 7° G Placa De Vídeo Gtx 1050 Aero Itx Oc 2gb Gddr5 128bits Msi Memória Crucial Ballistix Sport 8gb 2400mhz Ddr4 Chumbo
  8. Boa tarde! Desde ontem eu estou com um problema que pensei ser fonte de alimentação, mas provavelmente não é. Acontece que meu pc liga, ai após alguns segundos ele desliga, e 1-2s após desligar, ele liga. Isso fica repetindo infinitamente caso eu não tire da tomada. Realizei alguns testes: Limpei memória RAM; Retirei a fonte e testei as voltagens, aparentemente tudo ok, e deixei ela ligada sozinha por um bom tempo, e ela não deu sinal de desligar; Retirei tudo de dentro do gabinete e deixei apenas Placa-mãe+Processador+RAM+Fonte em cima de uma mesa de madeira, para saber se o problema era o gabinete, mas o problema se repetiu. Ligava, e após alguns segundos desligava, e seguia como eu mencionei no começo do tópico. Seria a placa-mãe em curto? P.S.: Todas as peças têm garantia ainda, pois têm apenas uns 4-5meses de uso. Mas eu precisaria saber qual a peça com problema. E ao que parece, só consigo chegar até esta parte. Desde já, obrigado!
  9. Boa noite! Eu li todos os fóruns que eu consegui com problemas parecidos, (mas n eram o mesmo) aqui no CH. Mas não consegui resolver o problema, por isso resolvi criar este tópico. Todo mês eu faço minha limpeza de rotina, e hoje, fiz mesmo só o básico. Mas quando montei tudo e fui ligar o PC, ele ligou durante alguns segundos, e desligou(nem deu vídeo). Na mesma hora eu desliguei a chave de força dele, mas mesmo assim ele deu uma "ligada" rápida. Se eu fosse descrever, é como se houvesse piscado a energia da casa, e ele desligou e ligou rapidamente. Comprei todas as peças em fevereiro/março. Minhas configurações são: Processador: Pentium g4560 Memória Crucial Ballistix Sport 8gb 2400mhz Ddr4 Chumbo Placa De Vídeo Gtx 1050 Aero Itx Oc 2gb Gddr5 128bits Msi placa-mãe Gigabyte Ga - H110m-h Ddr4 Lga 1151 Fonte 80plus White Corsair Cp-9020118-la Vs500 Atx 500w Pfc
  10. Obrigado! Tenho 5, mas só coloquei 3. Espero que não sobrecarregue kk quando colocar as outras duas, eu então coloco em outro.
  11. Boa noite! Tenho uma fonte Corsair de 500w 80 plus, e estou montando meu primeiro PC. Todas as peças são novas. E gostaria de saber se posso conectar mais de 1 cooler led de conector molex(IDE) no mesmo conector IDE da fonte. Quando comprei os coolers junto com o gabinete, o vendedor disse que seria necessário somente conectar os cabos IDE um nos outros e conectar em 1 IDE da fonte. Mas gostaria de saber se realmente não terá problema com isto, pois não tenho dinheiro pra comprar mais nada T,T. Desde já, grato!
  12. Tirando 1 por um? Ok. Obrigado! adicionado 22 minutos depois Chequei. Tirei primeiro uma memoria, depois a outra. O erro persistiu. Após isto retirei o HD, mas apareceu que não tinha HD e que era para eu colocar um ou um cd e apertar enter. O HD foi comprado recentemente.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!