Ir ao conteúdo
  • Cadastre-se

Vinicius Eduardo Fecchio

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Sobre Vinicius Eduardo Fecchio

  • Data de Nascimento 12-12-1993 (24 anos)

Informações gerais

  • Cidade e Estado
    Campinas/SP
  • Sexo
    Masculino

Meu Notebook

  • Marca
    Dell
  • Modelo
    Vostro 3550
  • Tamanho da tela
    15.6
  • Processador
    Intel Core I5-2450M
  • Chip gráfico
    AMD Radeon HD 6630M
  • Memória
    8GB
  • SSD
    120GB
  • Sistema Operacional
    Windows 7 Home Premium
  • Browser
    Google Chrome
  • Antivírus
    Eset Nod32

Meu Tablet

  • Marca e modelo
    Ipad 2

Meu Smartphone

  • Marca e modelo
    Motorola Moto G4 Plus

Meu Console

  • Modelo
    Xbox One

Outros

  • Biografia
    Técnico em informatica e estudante de analises e desenvolvimento de sistema com experiência na area de suporte. Apaixonado pela tecnologia e a língua inglesa, sempre em busca de um maior conhecimento.
  • Ocupação
    Técnico em informática
  1. Bom dia ! O que acontece quando você tenta desinstalar ? Qual a mensagem ? Já tentou excluir as pastas dele diretamente na raiz, la em arquivos de programas ? Outro teste que pode fazer também é tentar subir o windows em modo de segurança e excluir essas pasta, no windows 7 já tive que fazer isso com algum programa que não me lembro qual é, pode ser que no windows 10 dê certo também.
  2. Senhores, bom dia ! Apenas para conhecimento caso alguém esteja com esse problema, consegui resolver da seguinte maneira : Cliquei na mensagem "não seguro" e verifiquei qual o certificado estava ausente Pesquisei no google e baixei o certificado no site apropriado. Fui nas configurações do chrome e mandei importar esse certificado (pois dando dois cliques e instalando ele, não resolveu) Caso alguém esteja passando por esse problema, comigo funcionou dessa maneira. Abraços e obrigado ao @ciro-mota que disponibilizou tempo para me ajudar !
  3. Chrome esta na versão mais recente, e internet explorer na versão 11, assim que possível irei testar pelo mozila firefox e volto aqui para dizer se deu certo ou não Nesse PC esta instalado o Kaspersky small office security 4, porém, também já desativei ele e também não deu certo. adicionado 36 minutos depois @ciro-mota testei com o mozila firefox, e nele funcionou, não apresenta a mensagem nesse link. O que será pode estar acontecendo com o chrome ?
  4. Sim, nesse PC tem os navegadores Chrome e Internet explorer, ambos apresentam a mensagem.
  5. Bom dia ! Senhores, gostaria de uma ajuda se possível. Aqui na empresa onde trabalho, há um computador em especifico que ao acessar um site consta aquela mensagem de site não seguro. Sei que isso geralmente tem relação com certificados não instalados e também data e hora errada, porém, já instalei tudo quanto é certificado nessa maquina (mesmos certificados que funcionaram em outras maquinas), e conferi data e hora, mas nessa máquina não vai de jeito de nenhum. Inclusive quando clico na parte que diz "site não seguro" ele diz um certificado que deve ser instalado, e também já instalei ele e nada resolveu. Segue mensagem com o link abaixo: Alguém já passou por isso ? Desde já agradeço a ajuda de todos.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×