Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Sam97

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Processador Pentium G4560 placa-mãe H110m K Hd seagate 1tb Ram 4gb Fonte Tda 500w Video Rx 550 2gb .. É tudo novo, comprei quarta feira passada, exceto a fonte. Fiz a troca do hd e o erro insiste em continuar só que agora da erro "Memory management" Tela azul, memória ram ? Limpei ontem a memória e consegui jogar, mas não tive muito tempo pra continuar testando, vou testar quando chegar e baixar esse memtest pra ver se há defeito na memória, fiz o teste de ram pelo windows menso e não apontou nenhum erro.
  2. É uma Tda 500w .. adicionado 0 minutos depois Nunca tive problemas com ela
  3. Olha eu não lembro qual marca é, mas não é uma marca ruim, paguei 180 nela e pelo valor não é fraca ..
  4. Já fiz verificação e cancelei em 60% encontrou um bad block, comprei quarta feira passa e tenho 12 meses de garantia, troquei hoje e vou testar quando chegar em casa, espero que não continue dando 100, isso pode acontecer também por causa da fonte ? tenho uma de 500w reais.
  5. Então galera, recentemente troquei peças do meu pc e venho enfrentando difículdades, comprei placa-mãe, processador, hd e memória ram. Estava tendo problemas com tela azul quando iniciava um jogo, e meu hd aparecia muito 100% de uso sem nada aberto, usei programas pra limpar registros, atualizar drivers, corrigir erros e desfragmentar o disco, entrei no jogo e rodou normal, mesmo quando o hd chegava em 100% o jogo não fechava e não dava tela azul, dava uma travada. Mas enfim, percebi que o disco começa a subir pra 100% de uso, quando o hd começa a fazer barulho como se tivesse com dificuldade de ler, esse barulho que faz é defeito ? Comprei essas peças quarta-feira passada, será mesmo que é defeito?
  6. Tela azul e disco 100%

    Nenhum tá consumindo muito, mas assim que entra no mapa do jogo, começa a subir a porcentagem de uso do disco e ele da tela azul
  7. Gente, comprei peças novas pro pc, placa-mãe, hd, processador e memória ram, formatei usando windows 10, meu disco sem usar nada fica subindo muitas vezes pro 100%, quando abro meu cs:go, quando vai iniciar o mapa o disco sobe pra 100 e da tela azul, já formatei de novo, fiz todos os procedimentos que vi no YouTube, mas até agora nada, por favor.. me ajudem
  8. Acho que já descobri o problema, talvez seja por eu estar usando windows com service pack 1 em uma placa mais nova, liguei onde comprei a placa e o cara me pediu pra instalar 10 que iria resolver esse problema
  9. Não achei a opção pra mudar pra usb 2.0 na bios, desinstalei os drrivers com erro e reiniciei e nada, já formatei 3 vezes .. tá difícil
  10. Simplesmente eu formatei, teclado e mouse ok, windows iniciou sem nenhum drive, sem rede, coloquei o pendrive e não abriu nada, coloquei o celular e nada também, coloquei o cd e nada também, até tentou carregar o cd, mas vendo pelo "meu computador" ele ficou só com um ícone branco e não executava, isso de sem drive que você diz, é remover os drivers com ícone amarelo que aparece no gerenciador de dispositivos ? Pesquisei e vi que dessa forma também daria certo, ontem também instalei o windows 8 com rede, foi normal, mas voltei pro 7 e continuiei sem conseguir ter acesso a dispositivos
  11. Eu também uso o drivereasy, mas como eu disse.. tô sem o driver de rede, não tenho como atualizar, só quero saber como faço pra reconhecer, por que se não nem tem como eu passar os drivers que baixei pro pc pra pelo menos instalar o de rede
  12. Então, quando eu vou no gerenciador de dispositivos fica mostrando lá aquele ícone amarelo, tô pensando em mudar na bios pra usb 2.0 pra ver se funciona, já coloquei o windows 7 ultimate e agora o Home basic e os dois estão com isso de não abrir pendrive, celular e nem executar o cd da placa, talvez o problema seja na bios, não sei, pois quando entro na bios com pendrive conectado ele reconhece, mas quando o Windows inicia não aparece nada.
  13. Ontem eu algumas peças do meu computador. placa-mãe - Asus H110m-K Intel Pentium G4560 Memória ddr4 de 4gb Hd 1tb. Enfim, instalei o Windows e nesse que instalei não veio com driver de rede e estou tendo dificuldade com os drivers das portas usb, elas reconheceram o teclado e o mouse, mas pendrive ou celular não estão reconhecendo, o celular só carrega, tentei instalar os drivers com o cd da placa que veio, mas o leitor também não responde, me ajudem.. por favor!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×