Ir ao conteúdo
  • Cadastre-se

Ibaral

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @addamuss Segui seu conselho e troquei as baterias, e voltou tudo ao normal, parou de piscar e de esquentar, mas antes de trocar o nobreak além de piscar e esquentar, ele parou de segurar ligado, se cortava a energia ele parava total, como um estabilizador. Obrigado, era bateria mesmo.
  2. Não pensei que as baterias podem funcionar em carga máxima e recarregarem normalmente e mesmo assim estarem com problemas, achei que elas parariam de pegar carga ou algo do gênero.
  3. Esse modelo usa 2 baterias internas, e fiz o teste e a autonomia está normal, será que mesmo com carga as baterias podem estar falhando?
  4. Boa noite a todos, Tenho um Nobreak SMS 1400va net4+ expert, com o led verde piscando enquanto ligado como se estivesse carregando o tempo todo a bateria, antes isso só acontecia quando a bateria era usada numa falta de energia, é normal enquanto a bateria carrega, depois que está em 100%, consigo monitorar pois esse modelo tem um cabo usb que monitora em tempo real, e tudo está normal, fiz o teste de carga pois achei que a bateria estava ficando fraca, e está tudo normal. O que tenho notado é que ele pisca o led verde sempre que ligado e tem feito esporáticamente um som como de um assovio, já aconteceu duas vezes, uma do nada, e outra no último teste que fiz de carga. O nobreak é excelente, as baterias duram muito tempo. Agradeço quem puder me ajudar..

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×