Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Vinicius Saldanha

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa tarde a todos, vou resumir aqui o que ocorre: eu estava otimizando o meu computador e estava rodando o windows repair 2.11... todavia eu apertei sem querer o botar de liga/desliga, o computador desligou e e cortei o processo no meio do caminho... agora i windows inicia até aquela tela de reparação que conta 5 segundos, se eu deixo rodar ele vai até os 43% e depois a tela começa a rodar e falar de um arquivo órfão, se não me engano 300077 ou algo parecido... se eu paro antes dos 5 segundos ele entra no windows, colocou a senha de usuario e ele cai numa tela preta e ai eu dando ctrl, alt e del ele entra no gerenciador e eu digito 'explorer.exe" e ele volta ao normal, porém se desligo ele retorna no mesmo processo de tela preta... o que eu já fiz: passei novamente o windows repair, baixei atualizações do windows -não todas- e nada resolveu... existe solução pra isso que não seja formatar e e colocar o disco do windows, pois naõ tenho o disco... grato pela atenção Meu windows é o 7 ultimate e a máquina é um acer aspire i3-370m 64 bits

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×