Ir ao conteúdo
  • Cadastre-se

yan.chaves

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. eu sei disso, porém seu não houvesse problema nenhum no sistema operacional, ele pelo menos iria ligar, o que não era o objetivo, o objetivo deste teste foi pra saber onde era o erro, e está claro que é no SO. Obrigado pela dica de copiar os arquivos, irei fazer isso, porém eu queria um jeito de consertar por tem um programa importante nele ... enfim, obrigado
  2. @Gilcimar Porfirio obrigado pela resposta, mas como eu disse, eu troquei o hd de computador, para um computador novo e que funciona corretamente inclusive ..
  3. Olá, obrigado por responder, e desculpe se esta na sessão errada, ainda estou entendendo com funciona aqui kk @Sizzin não tentei acessar por live-CD não, vou tentar, muito obrigado. @HumanK eu ja fiz a reparação pelo CD, não adiantou :/
  4. Boa tarde pessoal, sou novo no forum e este é meu primeiro tópico. Tenho um computador com windows XP instalado nele. Ele funcionava normalmente, até que um dia ele chega nao passa da tela de carregamento do windows, e reinicia. Já tentei modo de segurança, ultima configuração válida e já até fiz a reparação do windows com o dvd do XP que não resolveu o problema. Sei que o problema é no sistema pois eu testei o HD em outro computador com todas as peças funcionando que deu o mesmo problema. Alguma dica para arruma, tem programas nele que eu não posso perder.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×