Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

willfe

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Fiz a burrada de recortar uns arquivos .MPG e tentar colar diretamente no DVD virgem que nem eu fazia no Windows, acontece que agora esses arquivos ficaram numa pasta chamada burn:/// que não sei onde fica e mesmo tirando o cd ela existe. Não consigo recuperar os arquivos. Xubuntu 16.04
  2. Fui ligar meu notebook esses dias, e quando liguei apareceu. "No Bootable Devices". Então, tentei resolver, abri mexi no HD, tentei instalar o Xubuntu, mas não chegava na parte da instalação, sempre trancava e descobri que o HD tava todo bugado. Comprei um novo achando que resolveria, e nesse novo instalou de boas o Xubuntu, mas hora de Iniciar o Note, o mesmo erro "No Bootable Devices". Ai procurei inúmeras e nenhuma corrigia meu erro, até que resolvi ir na bios e ativar o "Network Boot". Ai ta ele iniciou e mostrou a seguinte frase. "Checking media_", então aparece o que está ai na segunda imagem(perdoem-me por estar deitada), ai dou OK, seleciono o HD e liga, só que é chato toda hora fazer isso, alguem sabe o que pode estar acontecendo?? E outra o HD, mesmo novo, está dando uma leve esquentada. Desde já agradeço! Notebook Acer Aspire E5-573-58LB

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×