Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Julio Moreira

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Alguém por favor me explica. Estou sentindo um delay ao jogar o jogo 'League of Legends'. O meu ping dentro do jogo é de 42ms. Eu comecei a desconfiar que estava perdendo pacote, quando mexia o boneco e sentia ele meio pesado, parecia que nao ia no momento que eu clicava, tava sentindo estranho. Eu resolvi fazer vários testes e um deles foi no WinMTR. Uma coisa que está me intrigando, é que no WinMTR, do meu IP até o IP do jogo, existem 5 IPs. No quarto e no quinto IP, estou tendo perda de pacote de até 56% e o outro de 36% (Isso que é print, porque geralmente sobe e desce), mas o ultimo fica com 0% de perda. O fato deste último estar tendo 0% de perda, é que estou sentindo o delay in-game? E porque os anti penultimo e o penultimo perdem e o último não? Alguém me explica.. Em outros jogos, por exemplo o Counter-Strike Global Ofensive(CSGO), eu jogo e nem sinto lag algum, o meu ping por sinal fica de 28 a 35, talvez não perceba por não ser um game de click, mas no lol está muito estranho.. Se alguém souber responder, pode também dar alguma dica de como posso resolver isso, se existe alguma forma de eu tirar esses 2 ips da rota? Valeu e obrigado OBS* Uso Oi Velox de Download 15mb e Upload 1mb. OBS²* Eu fiz o teste também no ICSI Netalyzr e lá não constou nada parecido com 'Packet Loss'. Eu acho que o problema está somente com o servidor do jogo :/ Vou deixar o print do WinMTR abaixo ^^ Desculpa qualquer erro, primeira vez que uso o fórum!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×