×
Ir ao conteúdo
  • Cadastre-se

Henry Scolt

Membro Pleno
  • Posts

    40
  • Cadastrado em

  • Última visita

Tudo que Henry Scolt postou

  1. Acho que nem isso 1 seg por ai, é que agora que troquei de placa nunca tive placa-mãe com esse delay saca
  2. Pois entao eu ligo a fonte, aperto power so que a minha placa-mãe(b560m msi) ainda demora uns 2 segundos para ligar tudo, depois disso fica normal pc com desempenho normal. alguém sabe o que pode ser esse delay??
  3. Entendi, pode fechar o post Obrigado a todos!
  4. Gostaria de saber qual o melhor note para estudos, sem jogos com valor maximo de 1500,00 reais
  5. Fechou ai eu foco nos drivers da placa-mãe, placa de vídeo e processador??
  6. Driver booster presta?? ai eu seleciono os preferidos, o que acha?
  7. Gostaria de saber se apenas restaurando eu consigo limpar os drivers, ou apenas na formatação? (preguiça de formatar)
  8. é porque a fonte e a placa de vídeo eu ja tenho, como a grana ta curta vou fazer up de processaodor e placa-mãe, ate hoje ela com meu i3-7100 não deu B.O. O que acha?
  9. Queria saber se uma Gamemax 500w 80 plus bronze aguenta esse setup sem overclock.
  10. Ja comprei nunca tive problemas com a marca e é 80 plus, conhece alguém com experiencia negativa com esta placa?
  11. Quero fazer esse up mais de entrada, sera que consigo o desempenho legal nesse i3??
  12. Vou não quero manter a fonte e HD. Apenas as peças citadas Pensei nesse valor também kk
  13. Possuo um i3-7100 + placa-mãe GA-H110M s2v + 4 gb de ram Adata + gt 1030 2gb zotac. E ai quando pagariam nesse usado?
  14. O meu não tem essas configs. Pessoal eu não sei fechar o tópico mas aparentemente o problema foi resolvido. Liguei na operadora, como nunca tinha mexido no modem, aparentemente o IP do modem estava dando conflito com o IP do roteador, apenas alterei o do roteador e voltou o funcionamento. Obrigado a todos.
  15. Pior que nem tem mesmo
  16. Meu modem é um Fiber home GPON AN5506-01-A Ja essas configurações de criptografia que voce falou eu não encontrei no meu roteador.
  17. Eu fiz o quick setup dele apenas, tentei mudar canal e largura mas nao resolveu, o modem da operadora eu não mexi em nada. Mas é um Fiber home
  18. Conseguiu resolver man?? me ajuda ai
  19. Bom dia forum! Recentemente comprei o roteador AC12G mercusys e a cada 8 dias ele da um problema, a rede 2.4ghz dele perde sinal da internet, ou seja, eu consigo me conectar mas não consigo assistir videos por muito tempo, logo trava. Alguem poderia me ajuda? PS: A rede 5ghz e via cabo funcionam 100% sem problemas.
  20. Mesmo problema comigo, nao encontrei a solução...
  21. poderia explicar como resolveu amigo? tenho net de 200megas mas na rede 2.4 so chega 30 de down e 45 de up. HELP! ps no cabo chega 200
  22. Ola pessoal do forum gostaria de saber se alguem sabe um Air cooler para placas mae itx(mini itx), a minha é esse modelo:https://www.gigabyte.com/br/Motherboard/GA-H110M-S2V-rev-10#ov Minha preocupação é com o tamanho do cooler, se vai "empurrar" as memorias ram.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!