Ir ao conteúdo
  • Cadastre-se

Motes

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. . adicionado 3 minutos depois I5 4690k 8 Gb hyperx savage Zotac gtx 760 Evga 500w bronze MSI Z97 gaming 3
  2. Tenho uma placa de video bem antiga zotac gtx 760, comprei ela em 2014 ainda, como não jogava jogos muito pesados no pc, decidi não dar um up nele muito cedo, porém de um tempo pra ca quando ia jogar GTA 5 com quase tudo no baixo e algumas coisas no medio, depois de uns 5 minutos o fps do jogo caia pra 25 e ficava nisso(antes ele rodava a 60), depois começou em outros jogos até mais leves, fui procurar se era da placa pra ter certeza e vi que poderia ser da fonte também o problema, mas, como não estava jogando com tanta frequencia eu ignorei, porém hoje só assistindo uma stream na twitch pelo navegador, a tela ficou com uns chuviscos coloridos, depois o monitor ficou sem sinal e o pc reiniciou, com uma resolução de 800x600 e o tema basico do windows , então eu reiniciei novamente o pc ele ligou normal, e travou por um bom tempo sem mostrar erro algum, reiniciei de novo então ele ligou normal e esta funcionando normal de novo, o windows indicou que ouve um erro de tela azul(o que não ouve ja que o pc congelou e eu tive que desligar manualmente depois de um tempo), esse erro de hoje pode ser uma confirmação que a placa de video foi mesmo pro saco? Não entendo muito, muito, sobre problemas no pc e to sem dinheiro agora pra mandar na assistencia, então qualquer ajuda é bem vinda.
  3. Desculpa o atraso na resposta,haha Notei que o meu só faz isso quando ligo um segundo controle no ps4 , resetei o controle e voltou ao normal
  4. Liguei o ps4 usando o controle dualshock 4, ai quando iniciou foi pra tela pedindo pra apertar o botão PS, apertei ele(com o controle ja ligado, pois havia ligado o play ligando o controle) e não deu nada conectei o usb pra tentar de novo e nada, tive que desligar o play manualmente e ligar de novo pra fucionar, preciso me preocupar com algo? Algum defeito? Detalhe, esse controle ja desligou uma vez em quanto eu jogava, o controle tava carregado quando desligou.
  5. Acabei por estragar o cabo usb que vem junto do ps4. Caso eu precise que o ps4 reconheça o controle novamente, posso usar qualquer cabo usb ou tem que ser um especifico ?
  6. Cara, acho que tu ja me respondeu todas perguntas que eu perguntei aqui no Clube do Hardware, hahah, valeu mesmo <3
  7. Não entendo muito de compatibilidade entre placas mãe e placas de video, tenho uma msi z97 gaming 3 quero pegar uma gtx 1060 da zotac, como eu sei se é compativel com minha placa-mãe? Alias, tenho uma fonte evga 500w bronze, sera que ela aguenta a placa?
  8. Não, é que tenho uma placa meio fraca(gtx 460) e um jogo que estava afim de comprar na steam tem o requisito minimo um gts 450, ai como não entendo muito de comparativo entre gtx e gts vim tirar minhas duvidas
  9. A Placa Nvidia GTS 450 tem o desempenho similar a qual gtx?
  10. Semana passada o xbox one s com pubg na kabum saia por 1399 (sem nenhuma oferta, só o desconto de boleto mesmo) hoje a tarde estava a 1550 e agora no momento da pergunta esta a 1495.
  11. A GT 440 tem um desempenho similar a qual modelo GTX?
  12. PSN parar de cair é um sonho distante, infelizmente.
  13. Lembro que no ps3 não precisava pagar, que triste, valeu pela resposta. Tu sabe algo de porque a sony resolveu de cobrar pra jogar online jogos pagos?
  14. Então eu jogo o fortnite online sem ser assinante da psn, só que eu quero comprar o monster hunter pra jogar com amigos, eu vi em alguns lugares falando que pra jogar online eu teria que pagar(assinar a psn), é verdade isso? Se sim, porque eu consigo jogar o fortnite sem ter que pagar? E por fim, mesmo o jogo sendo pago(MHW), porque eu teria que pagar para jogar ele online?
  15. Esses dias eu desconectei o cabo de internet pra limpar o pc, depois que conectei ele eu reparei que não conseguia carregar videos ao vivo ou streams, no começo achei que era da internet, mas, a velocidade de download, tanto steam, torrent ou pelo navegador era a velocidade normal da internet, então fui testar nos videos, no youtube, facebook(HD) e no vimeo a 1080p e dava pra assistir sem esperar carregar, então fui pro site do globo esporte que tava transmitindo o amistoso da seleção ao vivo e la não passava de 480p a qualidade, no facebook ele ia travando a cada pouco em 360p, na twitch ficava variando de 360 a 480p(sendo que antes variava de 720p60 a 1080p60), uma coisa que reparei foi na taxa de reprodução da twitch que ficava em 183kbps aumentava um pouco e depois diminuia, antes ficava sempre acima de 4000kbps. Quero saber se o problema pode ser no cabo que liga o roteador no pc ou se posso ter desconfigurado algo? E segundo, porque só em transmissões ao vivo? Detalhe:sou meio leigo no assunto então qualquer ajuda é bem vinda. A propósito no roteador não foi mexido em nada.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×