Ir ao conteúdo
  • Cadastre-se

snowllag

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Amanda Gonçalo Ok compreendo! então ta tudo normal! ufa kkkk achei que tinha ocorrido algum erro de bios ou algo do tipo, afinal Amd sempre tem um jeito de te surpreender! adicionado 4 minutos depois Resolvido
  2. Ola galera do Clube do Hardware! eu tenho um ryzen 1600af e a algum tempo percebi que só aparecem 12 núcleos no msi afterburner. o cpu-z mostra 6 núcleos e 12 threads. porém no windows mostram 12 núcleos igual o msi afterburner. Alguém sabe me dizer se isso é normal? ou se esta ocorrendo algum erro? nunca vi isso antes.
  3. @Rhyner @grievous @Eduardo Trindade Coutinho @Helisom @Flávio Pedroza galera era a BIOS mesmo! A loja mandou desatualizada! O 1600af usa a BIOS do 2600 e não do 1600 como alguns lugares da internet dizem! valeu vocês todos são demais! É por isso que eu amo esse clube! Sempre tem gente disposta a ajudar.
  4. @Rhyner valeu! Eu vou mandar um email para a AMD para ver o que eles falam. O ruim é que eu Moro no interior do Paraná, aqui nem assistência tem direito kkkkkkkkk, eu pensei em levar amanhã e tentar por um outro Ryzen para ver se dá boot.
  5. @Rhyner tu tem o link pra pedir esse kit de atualização de BIOS??? Se eu não achar uma assistência com Ryzen de primeira geração vou ter que conversar com a dona AMD O ruim é que eu Moro no interior do Paraná, aqui nem assistência tem direito kkkkkkkkk, eu pensei em levar amanhã e tentar por um outro Ryzen para ver se dá boot.
  6. @Flávio Pedroza foi o que eu pensava, eu não sabia se usava BIOS de primeira ou segunda geração, mas a loja garantiu que está atualizada para segunda geração. adicionado 1 minuto depois @Rhyner a loja me disse que sim, eu ia por um 2700 mas resolvi por o 1600 af pelo custo benefício adicionado 3 minutos depois O ruim é que eu Moro no interior do Paraná, aqui nem assistência tem direito kkkkkkkkk, eu pensei em levar amanhã e tentar por um outro Ryzen para ver se dá boot.
  7. @grievous a mobo é uma asrock x370 fatal1ty professional gaming. Eu uso uma fonte evga 700b plus bronze l, tentei com filtro de linha e direto na tomada mas nada adiantou. adicionado 0 minutos depois @Helisom https://www.asrock.com/MB/AMD/Fatal1ty X370 Professional Gaming/index.pt.asp
  8. @Helisom @Helisom ela é uma x370 é óbvio que é para ryzen@Eduardo Trindade Coutinho
  9. @Eduardo Trindade Coutinho estou com uma evga 1070ti ftw2. Mas o Pc reiniciaria por vga mal conectada?
  10. Olá amigos do Clube do Hardware, eu adquiri um processador Ryzen 5 1600 Af em janeiro, para compor o kit com uma mobo asrock fatal1ty professional Gaming e 16gb(2x8) de ram da Rise diamond 3000 MHz rgb. Eu montei o PC e quando fui ligar ele não dá vídeo e fica reiniciando, pensei que poderia ser memória pois dava código de erro c0 então peguei um kit 16gb (2x8) Corsair vengeance 2400 MHz de um amigo para ver se resolvia, e não resolveu nada. Pesquisei se esse "novo" 1600af precisava de atualização de BIOS e não achei nada relacionado, perguntei a um Youtuber durante uma live se precisava atualizar a BIOS para funcionar o processador e ele me garantiu que não visto que o 1600af é compatível com as BIOS de um 1600 normal. Minha pergunta é se alguém também está tendo problemas com esse processador "rei do custo benefício", visto que eu só tive dor de cabeça! E se alguém souber como resolver meu problema eu ficaria muito grato.
  11. Opa pessoal eu comprei resentemente uma gtx 1070 asus rog strix oc e possuia um monitor de resolucao 1024x768 ate ai tudo certo, porém comprei um monitor fullhd para aproveitar melhor a placa. Acontece que minha placa travou na resolucao do monitor antigo. Sempre que ponho o drive nela ela trava em 1024x768 se formato sem o cabo da internet o pc inicia em 640x480 ponho o drive e ele seta a resolucao para 1024x768. Se alguem souber uma solucao fico grato! Obs ja tentei resetar a BIOS.
  12. Eu usava estabilizador mas meu amigo mandou tirar e tire e o problema continua. Uso aqueles rabichos com varias entradas para tomada. O engraçado é q quando trava o PC fica inteiro ligado só desliga o teclado e o som para mas os fans e LEDs ficam tudo ligado.
  13. Alguem pode ajudar por favor?? Troquei a fonte por uma evga 700b é 80 plus bronze e obpc continua travando estou desesperado!!! A única coisa que vou trocar é o HD q esta com 10mil horas mas n sei se vai resolver.
  14. O jogo n chega a fechar, a tela congela e fica travado nisso, só reiniciando o PC para voltar, nada responde nem teclado e nem mouse e o som tmbm some
  15. Olá amigos do forum do Clube do Hardware, estou com um problema desde que montei minha nova maquina, ela eventualmente vem a crashar enquanto jogo, acontece com mais freqüência no pubg e no gta iv. Gostaria de saber o que pode ser estou em dúvida se é a fonte ou a placa-mãe. Minha configuração é a seguinte: placa-mãe: asus sabertooth 990x r2.0 Processador: FX 9590 Placa de video: evga GTX 960 SSC 2gb Memoria RAM: 16 GB, 8 (2x4) hyperx e 8 (2x4) da Kingston (memoria do pc antigo) HD: 1 TB (também do pc antigo) Fonte: sei que é da satélite e é para ser 650w, mas n tenho certeza pois comprei em uma assistência de minha cidade a algum tempo quando eu n entendia nada de fontes, ou seja é uma fonte bem meia boca. Eu estava pensando em trocar de fonte mas meu medo é que seja placa-mãe pois comprei usada No ML. Quando o pc trava aparece o mouse no meio da tela e nada mais responde para destravar tem q reiniciar o pc. As vezes fica apresentando problemas toda hora só para quando LIGO o pc pelo memoryOk Da placa-mãe e entro na BIOS e salvo. Testei as memorias com o memtest86 Por 5 horas e n acusou nada. Tentei usar o overclock altomatico da mobo mas o pc liga e já trava, o mesmo ocorre se tentar fazer overclock pelo MSI afterburner. Gostaria de saber qual componente poder ser eu acredito q seja a fonte, mas gostaria de uma opinião de quem realmente entenda de hardware. Obs: o processador também é usado porém era de alguem de confiança, e estou usando watercooler nele, esta com temperatura boa entorno de 50 graus ou menos jogando, a temperatura da placa tmbm esta normal entorno de 40 graus jogando. Grato desde já! Se eu postei no lugar errado peço desculpas sou novo no clube.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!