Ir ao conteúdo
  • Cadastre-se

killerdgo

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. tenho um ultranbook, CCE THIN T345, inicialmente ele veio de fabrica com win 8, troquei para linux pra usar como um servidor de demostração, resolvi a pouco colocar um SSD, porém ele nao boota, instalo o linux normalmente nesse SSD, apos a instalação eu caiu em uma tela de seleção de boote mesmo escolhendo a opção do SSD ele nao boota,sei que o problema nao e o sistema pois eu coloco o SSD em um hardware semelhante e funciona normal, ja restaurei a bios as configuraçoes de fabrica e fiz esse procedimento ele realente funciona, apos restaurar a bios, porém so funciona com HD no SSD nao funciona, Entre na BIOS (teclando F2 na inicialização) Aba "Security" -> "Security Boot Option" -> "Desabled" Aba "Main" -> "Boot Features" -> CSM - Yes EUFI BOOT- Enabled LEGACY BOOT - Enabled Aba "Boot" -> 1 (disco que deseja) lembrando que se eu voltar com o hd ele tambem tem o mesmo erro, porém eu restauro a bios e faço o procedimento acima e ele funciona, no ssd o procedimento nao serve alguem ja teve problema semelhante,poderiam me ajudar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×