Ir ao conteúdo
  • Cadastre-se

Simone X Ricardo Buzeto

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @jose84 É infelizmente não sei que diabos está acontecendo comigo... Pc-Check passado e nada encontrado... realizei a troca da fonte e nada do problema ser identificado. Não sei mais o que fazer! Duro é não saber qual o defeito pra pensar em pedir um componente novo pra trocar.
  2. @jose84 Com o Pc-Check também consigo identificar caso seja a Fonte a causadora desse problema?!
  3. Boa Noite !!! Antes de sair escrevendo um livro aqui, realizei a gravação de um vídeo mostrando meu problema e nele expliquei algumas situações e testes que já realizei.
  4. Volto quase 1 semana depois para dizer que o PC funcionou até hoje normalmente, até hoje que voltou a repetir o problema e agora neste momento está funcionando normalmente, por um acaso teria a possibilidade da fonte estar com problemas e mesmo assim funcionar por alguns dias normalmente ficando o PC ligado por horas e horas? Ela não teria que insistir no problema e manter o problema constantemente? Podem me xingar mas também haveria a possibilidade da fonte estar normal e o que pode estar impactando é o motivo de eu usar em uma única tomada um "T" que liga um filtro de linha pequeno de 3 saídas, nele estar ligado o estabilizador que já é um pecado dizer que uso uma fonte 550w em um estabilizador e finalmente no estabilizador vem o PC e o monitor ligados nele?! Teria a chance de eu eliminar tudo isso e ligar em um único filtro de linha "BOM" e o problema acabar?!
  5. Então José em relação ao monitoramento com o HWMonitor, irei realizar, porém a correção do Windows já realizei, no entanto o mesmo como disse depois disso tudo e 1 hora desligado voltou a funcionar normalmente. Não sei se a fonte tem algum problema mesmo porque como disse tudo voltou a funcionar normalmente, minha dúvida é porque aconteceu isso depois dessa queda de energia e depois voltou a funcionar normal?! Pode ter algo a ver com um Energia Estática que ali ficou em algum componente? Memória RAM que ficou carregada?!
  6. Bom Dia Srs.! Notei algo estranho com meu PC, estava com o ele ligado quando ocorreu uma queda de energia rotineira com a companhia de energia elétrica, depois de voltar meu PC não ficava mais ligado, algumas das tentativas de liga-lo chegava até a inicialização do Windows e desligava, outras vezes não chegava a durar 2 segundos e desligava. Já não é a primeira vez, porém dessa vez demorou um pouco mais de tempo até que deixei por mais de 1 hora o mesmo desligado de tudo e quando tentei ligar o mesmo voltou ao normal e ficou novamente por horas ligado sem apresentar mais problema algum. O que pode estar ocorrendo? É normal em alguns equipamentos?! Obrigado!
  7. Exatamente Ciro! Resetei e configurei novamente... e estranhamente funcionou! Obrigado!
  8. Boa Noite Pessoa! Tenho um roteador acredito que meio antigo, e percebi hoje ao mudar o plano de internet para 25Mb de Down por 12,5Mb de Upload que o roteador esta reduzindo a velocidade e limita ela para 10Mb de down e 10Mb de upload. Falo isso pois testei a conexão com uma conexão direta sem passar pelo mesmo, e a internet bate o valor exato que contratei. Poderia existir alguma configuração para alterar no roteador e mudar isso ou a chance é do roteador não suporta essa quantia de Mbs? Meu roteador é um D-Link Dir-615 E1 Firmware Version: 5.12BR.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×