Ir ao conteúdo
  • Cadastre-se

heider farias

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Pessoal boa noite sou novo por aqui, estou com problemas para jogar no emulador do nintendo 3ds, o mesmo solicita OPENGL 3.3 baixei a ultima atualização porém no meu pc roda apenas a 3.1, para a 3.3 falta shadinding language version 3.30, GL_ARB_blend_func_extend e GL_ARB_texture_swizzle. alguem poderia me ajudar a corrigir os tais problemas? obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×