Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Camilo Castilho

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Quase certamente é só a Memória ram que está suja ou mal encaixada...
  2. Cara eu já fiz tudo que consegui imaginar e não resolveu. Além disso o PC não está funcionando pra rodar jogos, eu tenho um i5-6400 e uma rx-470 e não consegui rodar fifa o jogo simplesmente ficou travado e tive que desligar o PC. Já resetei BIOS, já atualizei, já passei álcool isopropilico, limpa contato. Mas simplesmente não funciona!
  3. EU to bolado com um problema bizarro. Fui limpar meu PC agora tirei as memórias e limpei-as, mas Quando fui ligar o PC só reconheceu 4 GB ( tenho 8 GB ) troquei de lugar as memórias e mesmo assim só reconheceu 4 GB. Testei só com 1 e foi normal só no slot da direita (tem 2 na Mobo ) testei com a outra Memória e funcionou também. O que eu acho bizarro mesmo é que Quando EU ponho as duas memórias o computador nem liga. Obs: Antes estavam normais os 8 GB. alguém sabe como resolver isso? Obs2: eu limpei o Pc porque ele tava apresentando problemas do nada mas dps q limpei parou, acho que era o contato da place de vídeo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×