Ir ao conteúdo
  • Cadastre-se

MarcoOcram

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, eu utilizo um driver de som Realtek High Definition Driver, porém de umas atualizações para cá no Windows 10, meu driver de som fica mudando sozinho para um Realtek(R) Audio e nisso eu perco a equalização e o som fica estranho e abafado, nos jogos não tem a percepção de distancia, alguém sabe o que posso fazer para resolver isso? Isso ocorre quando eu fico um tempo com o computador ligado sem utilizar com o som "ausente", se eu deixar uma musica rolando ou algo que esteja utilizando som o driver não altera
  2. @Shaman93 É então o ***** que comprei as peça do pc querendo deixar ele preto com led vermelho e justo o led vermelho da placa veio queimado, eu tava na esperança que fosse apenas uma má configuração, mas ja mandei um ticket no suporte para a troca e vamos ver kk, não tem nem 7 dias que comprei. - 100 de fps
  3. Olá, comprei a placa de video da Gigabyte RX 580 Gaming 8GB e instalei normal e tal deu video certinho a placa de video em si funcionou normal, instalei os drivers e o Aorus Graphics Engine para poder mexer no RGB da placa de video, apos instalado tudo reiniciei a maquina e abri o Aorus e quando fui alterar as cores parece que a cor Vermelha está queimada, a cor vermelha nao funciona e assim ela não faz a "mistura" com as outras cores, por exemplo Branco, Amarelo, Rosa não funcionam, acredito que veio queimado, estou postando esse tópico para caso alguém teve esse problema e conseguiu arrumar. (Não fiz nenhuma atualização de bios)
  4. Fala pessoal, tenho uma parafusadeira aqui que está sem bateria, "Makita 6343D" e nela so encontrei especificado que é 18v, vi uns tópicos de uma galera falando que é bom 2 Amperes que a parafusadeira normalmente pede, sendo assim eu tenho uma fonte de notebook que é 20v e tem 3,25 Amperes, eu dei uma testada aqui ligando aonde encaixaria o positivo e negativo da bateria e eu tive que apertar so um pouquinho para o motor começar girar, e se eu aperte-se todo o botão ficava só dando uns tec tec no motor, abri a parafusadeira e testei igual porém eu removi a parte que vai o mandril da parafusadeira, deixando só o motor, apertei o metade do botão e girou até rápido, porém apertando o botão todo continua dando o tec tec, alguém pode me da uma ajuda? Achei um site dizendo a seguinte info: Battery: 18VDC (2.6Ah) (not included)
  5. Sim mas o corsair h45 a bomba fica no radiador, por isso a duvida se a bomba tem q fica pra cima ou pra baixo
  6. @bngomes então tenho que deixar a bomba pra baixo?
  7. Galera eu tenho um water cooler corsair h45 e eu utilizava ele atras com a bomba pra baixo e agora troquei de gabinete e instalei ele na frente com a bomba pra cima, a minha duvida é, sera q deixar a bomba pra cima nao atrapalha fazer o fluxo da agua? E a agua se acomodar no radiador Eu n entendo de water cooler

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!