Ir ao conteúdo
  • Cadastre-se

Derik Martins

Membros Juniores
  • Total de itens

    19
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Os dois são GPT. E fiz como disse, testei pra ver se funcionava só com o de 1GB. Mas continua sem dar boot. E na BIOS ainda consta que o disco 1(250GB) é o boot manager
  2. Fiz como disse e a mensagem que deu foi a seguinte: Arquivos de inicialização criados com êxito. Está tudo certo agora ?
  3. Usava anteriormente o sistema operacional em um HD de 250GB, de um HD de 1TB usava como disco extra. Sendo que fui formatar a maquina e resolvi instalar o sistema operacional no HD de 1TB, beleza, instalei o sistema tudo certo, ai formatei o HD de 250GB e fui tirar ele da maquina. Ai quando iniciei o PC a maquina reconhece o HD de 1TB, mas não da boot. Ai botei novamente o HD de 250GB e deu boot e inicializou normalmente. E na BIOS aparece que o HD de 250GB está como Boot Manager, eu queria tirar isso e botar no HD de 1TB. Não sei como o PC está dependendo de um HD formatado para funcionar. E se eu olho nas configuraçãos ele reconhece que é o HD C que é o de 1TB que está instalado o SO. adicionado 10 minutos depois O sistema reconhece que é o disco C que está instalado, mas porque que se eu retirar o HD antigo ele não da boot ? adicionado 11 minutos depois Como faço pra escolher o HD de 1TB como principal, e iniciar o PC por ele ?
  4. Então, atualmente meu setup é um INTEL G4560 + GIGABYTE 8GB 2400 + MSI H110M-H + CORSAIR V550 e GTX 1030 EXOC. Estou me preparando para fazer um upgrade, mas não tenho como mudar tudo. Como basicamente é para jogos, quero investir na GPU e CPU. Estava analisando e os que achei mais custo benéfico foram o I5 8400 + GTX 1050TI EXOC, tudo ficaria mais ou menos R$ 2000. Mas minha duvida principal é em relação a placa-mãe. O soquete é o mesmo, mas vi algumas pessoas falando que por ser um chipset coffe lake não seria digitalmente compatível ? Vale a pena fazer esse investimento ? A fonte seria um problema ou da pra aquentar ?
  5. Então, estão meio em duvida que curso do meio da tecnologia escolher. Tem um interesse muito grande em computadores, o hardware em si. Quando comprei meu computador gamer, vendo todas aquelas peças, me interessei mais ainda pela área. Mas ainda não encontrei o curso que melhor se encaixa no estudo velocidade de memorias e processadores, placa de video, mouses e teclados com melhor resposta, DPI, monitores e suas características e o desempenho de cada peça dentro e fora do computador. Não sei se consegui ser claro pra vcs capturarem o que quis dizer. Pelo que vi o melhor seria Engenharia da computação, mas já vi videos de gente dizendo que fez o curso pensando uma coisa, que iria entender como funciona um computador e se arrependeu.
  6. Sim, não estou mais usando o estabilizador,mas continua sem funcionar, O PC é novo, comprei as peças de modo avulso, e só fiz montar,comprei um Kit: Ram,Processador e placa-mãe e Placa de video de outro vendedor, então o setup nunca foi ligado antes, como faço essa atualização se o PC mal inicia.
  7. Cara não sei mais o que fazer, eu troquei a fonte peguei uma Corsair VS500w com certificado 80plus e agora o computador liga,passa 10 segundo ele reiniciar além que não está conectado um cabo DVI e o monitor aparece aviso que não tem cabo VGA conectado
  8. Minha fonte não tem um cabo desse para conectar
  9. No gabinete quando fui instalar ficou esse cabo sobrando que acho que é dos leds, mas não sei que cabo é esse. Existe algum adaptador pra ligar na placa-mãe, porque a minha não tem essa entrada. A minha é uma H110M-H
  10. Mas pra agora, ligar direto na tomada resolveria o problema ou é só conselho pra quando pc estiver funcionando?
  11. Sim,na verdade eu uso um estabilizador, porque danifica o pc ?
  12. MSI H110-H PENTIUM G4560 HYPERX 8GB DDR4 2400 GALAX GT 1030 HD 1 TB HD 250GB FONTE 600W ONE POWER Montei o PC, tudo certinho, mas quando fui ligar não da sinal de imagem, nem teclado. Quando ligo o monitor manualmente ele aparece a seguinte mensagem: Entrando ahorro energia,que pelo que sei de espanhol, seria Entrando pouca energia. Então pensei que seria a fonte, que já aqui mesmo no Clube me disseram que não prestava. Já tentei ligar sem a placa de vídeo e ele continua sem dar sinal, mas chegou a iniciar o monitor,apareceu a logo da AOC,logo depois ele fica preto e aparece a mensagem. São peças novas, chegou hoje a placa-mãe,processador, memoria e placa de vídeo, só os hds e a fonte que são as mesmas do ultimo setup que era bem inferior, e no setup anterior quando ia jogar CS:GO ele desligava só depois de um tempo, tudo me leva a crer que é a fonte. Mas gostaria de uma avaliação de vocês, o que acham?
  13. Vou começar Engenharia da Computação no próximo semestre, mas pretendo no próximo ano partir para Portugal, especificamente para Coimbra, uma cidade acadêmica, mas quando olho os sites das Universidade não acho o Curso de Eng. da Computação, já até perguntei à algumas se é o mesmo curso, mas eles me mandam a grade curricular, que até que é parecida mas não tem matérias que na grande daqui do Brasil tem, e matérias vejo ser de grande importância,já que escolhi engenharia por ser o curso mais completo da área da computação. Se souberem me informas melhor, lá o curso dura 3 anos e aqui 5, não sei se por isso tem essa diferença, ou se é realmente outro curso.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×