Ir ao conteúdo
  • Cadastre-se

satellitezinho

Membro Pleno
  • Total de itens

    41
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

14

Sobre satellitezinho

  • Data de Nascimento 05/01/1996 (25 anos)

Informações gerais

  • Cidade e Estado
    Goiás
  • Sexo
    Masculino

Meu PC

  • Processador
    Pentium G4560
  • Cooler
    DEX DX 9100-D
  • Placa de vídeo
    GT 740 2GB
  • Placa-mãe
    Gigabyte GA-H110-D3A
  • Memória
    4GB Team Group DDR4
  • HDs
    3 HDs 500GB
  • Gabinete
    Senety
  • Fonte
    Aerocool SCAS 400W
  • Mouse
    max 60615
  • Teclado
    Verde 400MA
  • Headset
    C3TECH Preto Básico
  • Monitor
    NOC e943fWSK 14 Polegádas 60HZ
  • Sistema Operacional
    Windows 7 Home Basic 64 Bits
  • Browser
    Firefox

Meu Smartphone

  • Marca e modelo
    Samsung J5 Prime
  1. Fonte bluecase = bomba. É a fonte. Fim.
  2. Meu PC deu tela azul, tive que desligar manualmente. Depois o windows travava na tela de inicio. Baixei a ISO do Windows 10, gravei no pendrive. Mas agora o boot do pendrive demora séculos. Até pra entrar na instalação é muito tempo, tentei trocar o ssd por um hd. Mas a lentidao mantém. Sabem o que pode ser? Gigabyte ga h110d3a Será que ela ta morrendo ?
  3. Olá, quero conectar a ponta de um P2 em um microfone de eletreto. No caso o eletreto tem o positivo e o negativo. O P2 também, mas ele tem 3 cabos. 1 vermelho outro preto e outro branco. Eu já fiz tantas combinações, que eu poderia roubar um banco. No caso gostaria de saber qual fio é correspondente para conectar corretamente no eletreto e assim eu ter um microfone P2 para meu PC..
  4. @gutopereira top, realmente o E é melhor. Segue link para os microcodes de 771 para 775: https://*****/#!EiA3DTqb!6GQ5yEVYs7Zu-zlKKvpDG8WtciiwYXFm85RRJ1rozHk adicionado 3 minutos depois segue video tutorial que EU segui quando efetuei o BIOSMOD.
  5. @Jansen F. Diogo o roteador pode estar configurado para somente um tipo de conexão. Resete o roteador e configura novamente. Isso pode funcionar.
  6. @Heberth Marcoski eu já fiz esse procedimento a algum tempo. Mas no site da ecs você baixa a bios e o instalador megatrends se não me engano. Primeiro você faz o backup da bios, depois você adiciona os microcodes na bios através do programa megatrends. Depois na bios, você desativa o maxval E pronto no meu rodou normal. Mas lembra de investir em um cooler bom, porque o xeon tem um tpd muito algo. E fonte tb, pois ele puxa muita tensão.
  7. @Rayane4002 nossa você deu bobeira. Não deveria ter feito isso, essa placa é AGP. Agora além do processador ser soldado na placa e ser um via. O slot é agp e só aceita placa de vídeo velha e ruim. Tem como desfazer essa troca ?
  8. Sim, mas o X5450 ele tem um tpb alto, então você tem que investir em um cooler melhor e uma fonte de 400w 80plus pelo menos. Igual o que o meu era. Lembro de rodar crysis 3 a 60 fps nele.
  9. @kaique_msi nossa, essa placa-mãe foi do meu primeiro computador.. Entendo muito dela. Seguinte, r7 240 pega sim. Ele tem o slot pci express necessário. Porém pelo que me lembro, vai funcionar na frequência de GDDR3. Mas Isso não importa. Teu processador, você pode trocar por um XEON. Fazendo o mod na bios Lembro que rodava the witcher 3 nessa placa-mãe kkk
  10. @Maycon jesus não tem mano, se você usar a config da bios, sua placa não vai estar em uso. No caso é ter o adaptador mesmo. Tô falando porque se você alterar sua placa de video não vai dar imagem. Compra o adaptador e seja feliz.
  11. @Kassique ohayi tenta primeiro limpar os slots da memória e do processador.. Pode ser isso.. eu acredito que é
  12. @OPiantino to achando que ele quer usar 2 monitor simultâneos..
  13. @matheusmendes2020 então você nem tá conseguindo dar boot com mídias de instalação? Max value geralmente é em advanced, e depois algo relacionado a healt. Esse mas value, pode estar como maxval mxval
  14. @Kassique ohayi você pode pegar uma fonte diferente, e testar. 90% desses casos são fontes bichadas. Ou então você pode passar uma borracha nas memórias e testar uma por vez. Limpe os slots das memórias com limpa contato. Coloca de novo e testa. Tira o processador, limpa ele com limpa contato e altera a pasta. Isso retira problemas de sem vídeo, causados por memoria e processadores. Se não der, você verifica esses mosfetes, se mesmo com o reparo dele não fundar é a fonte.
  15. @OPiantino o vga você usa no monitor antigo. O hdmi no novo. Se caso é só vga, você compra o conversorzinho no camelo de hdmi pra vga. Aí você fica com 2 vga. No caso não mexe na bios, se você alterar o vídeo prioritário sua placa de video fica lá só consumindo energia e não dá imagem. A bios entende que é um, ou outro. você não pode usa e duas vias de vídeos ao mesmo tempo. você pode sim, duplicar os vídeos através das entradas disponíveis na placa de vídeo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!