Ir ao conteúdo
  • Cadastre-se

Cleiton jose

Membros Juniores
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Testa outros fones no seu PC, e usa seu fone o PC de algum amigo pra você ter uma ideia de quem e culpado o fone o seu PC.
  2. Asim tá escrito ali como você já tinha citado, mais beleza muito obrigado pela ajuda
  3. entendi, me tire só mais uma dúvida eu pensava que minha placa-mãe tinha suporte ao sata3 pelo que tá escrito nela e que a limitação podia ser meus cabos satas, pode ser isso o não tem nada ver.
  4. Que estranho aqui no manual tem algo sobre sata3 mais como tá inglês não sei então adicionado 1 minuto depois Com esse dispositivo será que consigo chegar nos 400mb/s com meu ssd,.
  5. resultados do ssd adicionado 0 minutos depois resultados do hd disco rigido
  6. https://www.asus.com/br/Motherboards/M5A78L-M-PLUS-USB3/HelpDesk_CPU/ minha placa-mãe tem suporte a sata3 meu SSD e meu disco rígido e sata3 mais ambos estão trabalhando em sata2, o SSD a 220 e HD a 180 na leitura. Alguém sabe como poso habilitar a velocidade para sata3?
  7. beleza, adicionado 0 minutos depois beleza, adicionado 1 minuto depois valeu pela ajuda galera.
  8. Eu passei por esse problema mas a troca da pasta térmica resolveu meu problema
  9. então é só fazer um pendrive bootável com Windows 8.1 e logar com a minha conta de sempre e por segurança salvar a minha licença no lugar seguro com aquele programa citado ali no outro comentário. adicionado 1 minuto depois Beleza valeu pela dica adicionado 2 minutos depois pois é eu cheguei pensando nisso mas o medo de perder a licença e maior então a gente procura investigar um pouco hehehehehehe
  10. @Elder Nauvirth sim a mesma conta desde o dia que comprei
  11. Eu tenho meu notebook desde 2013 comprei na loja com Windows 8.1 ativado com uma licença original recentemente desmontei todo o notebook para fazer a limpeza e a troca da pasta térmica após fazer funcionar de novo Windows ficou todo zoado é como se eu tivesse excluído algumas pastas do HD programas não estão dando mais como instalado dentro do Windows parece que alguns arquivos sumiram do HD, aquele tela de início clássico do Windows 8 cheio de quadradinhos não tenho mais nada e nem consigo colocar ficou todo estranho, gostaria de restaurar meu indo aos padrões de fábricas como eu já tinha feito em outras ocasiões porém não encontro mais opção de maneira alguma e não gostaria de perder a minha licença original
  12. @Eduardo Andrade93 @Eduardo Andrade93 acredito que seu problema não seja fonte apesar de não ser das melhores, normalmente o PC reinicia quando a fonte não aguenta o hardware, eu teio uma evga500w 80 plus Ela tá cegurando um fx8350 de 125w Uma rx580 8gb 16gbram Ela esquenta e normal praticamente no limite dela, coloquei até um cooler extra atrás pra puxar o ar quente para fora
  13. Seu cpuz tá na última versão disponível, talvez ele não teia total suporte neste processador ainda, si estiver atualizado espera sair novas versões que fica normal.
  14. @T.A.R.D.I.S. exatamente isso adicionado 3 minutos depois Exatamente isso

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!