Ir ao conteúdo
  • Cadastre-se

GUILHERMEFSV

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, é meu primeiro post no fórum e estou procurando por ajuda, visto que não achei nada relacionado diretamente com meu problema. É o seguinte: recentemente fiz um upgrade de um i5 4590 para um i7 4770, daí fui checar as temperaturas para ver como o coolerbox da intel estava se saindo com o i7 e percebi pelo Speccy que a placa-mãe estava a 115ºc. Não acreditando, baixei o HWMonitor e o HWinfo e ambos apontaram o mesmo! Pelo HWinfo consegui informações mais precisas, acusando que os componentes TMPIN2, TMPIN5 e TMPIN6 (que eu não faço ideia do que sejam) estavam com essa temperatura e variavam sempre de 1 grau pra mais ou pra menos. Procurei pela internet e muitas pessoas disseram que era problema com os sensores de temperatura, daí até fiquei tranquilo e continuei a usar meu computador, o mesmo não apresentava nenhuma queda de desempenho até que um dia após uma partida de league ele desligou, e quando liguei novamente apareceu um aviso da mobo dizendo que houve uma queda de energia, desde então não liguei mais o computador com medo de queimar algum componente! Notas importantes: eu não monitorei as temperaturas com o i5 pelos ultimos 2 meses antes de trocar pelo i7 e ambos necessitam de 84 TDP; não possuo outro processador para testar; nunca mexi em nada na placa-mãe;

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×