Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Andre Diefenbach

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom dia, Tive que trocar a Placa Geral da TV na autorizada
  2. Ela não está mais na garantia. Sebe me dizer por volta de quanto me custaria o conserto? Modelo LB6500 de 42" da LG. Grato, muito grato pelas respostas !!!!!
  3. Seguem imagens. Verifique que algumas partes, na exibição que fica "na frente" as imagens são perfeitas. porém nas imagens da SKY, que esta ligado via HDMI, os vídeos reproduzidos no YOUTUBE e NETFLIX, ficam com chuviscos... adicionado 3 minutos depois @dwatashi A imagem acima que está normal, é do Netflix. Ela fica chuviscada quando o vídeo começa a rolar...
  4. Olá boa tarde, Aconteceu na última noite de aos poucos aparecer na imagem alguns chuviscos (pontinhos minúsculos brancos) em toda a tela de minha TV, enquanto assistia um programa. Parece uma televisão antiga, com sinal baixo... Está em todos os aplicativos (NETFLIX, YOUTUBE, ETC.) porém a imagem fica perfeitamente NORMAL quando está fazendo a "abertura", inicialização, dos aplicativos. Somente fica chuviscado quando inicia o vídeo escolhido. Até então a imagem é perfeita... Alguem saberia dizer do que se trata? Obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×