Ir ao conteúdo
  • Cadastre-se

jeffdcm

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Fala,galera! Pelo amor de Deus se alguém souber me ajudar,tô com um problemao. No meu pc o som para de sair do nada,mas internamente ele continua modulando o áudio indicando que tá tocando uma música por exemplo,só que nas caixas o som para de sair e fica dando uns estalados tipo aquele barulhinho de quando pluga ou despluga um fone. A propósito,as saídas de fone frontais também não estão funcionando. Eu tô numa boa vendo um vídeo ou ouvindo uma música e o som simplesmente para. E só volta quando reinicia o PC,mas logo assim que reinicia ele leva alguns minutos e para. O mesmo acontece quando abro um jogo. Se eu reiniciar o PC e logo abrir um jogo ele já entra no jogo sem áudio. Lembrando,tudo isso com os medidores de áudio do pc indicando que tá reproduzindo som,tudo normal. já reinstalei drivers 50 vezes,já fiz aquelas configurações na placa Realtek etc,tudo isso que tem nesses fóruns eu já fiz,mas nada ainda. PC é novo,comprei faz um mês. Core i5 4460 16gb ram Gigabyte Gtx 1050 ti 4gb nvidia HD 2tb Ssd240gb Fonte corsair cx750 Windows 10 Por favor,quem puder me ajudar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×