Ir ao conteúdo
  • Cadastre-se

Kaliandro Henrique

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Iae mano tranquilo, foi essa daqui comprei pelo mercado livre https://produto.mercadolivre.com.br/MLB-950575758-fonte-real-desktop-pc-330w-com-cooler-atxitx-padrão-advance-_JM , outra coisa um técnico veio aqui sábado , ele disse que pode ter sido a placa-mãe pois antes de eu comprar essa fonte nova eu tinha testado 2 fontes antigas que nao estavam Boas. Sendo assim prejudicando a placa-mãe o que vcs acham ?
  2. Justo tenho q testar outra memória ram.. Já que essa fonte comprei faz 15 dias pela net chegou hj
  3. Obrigado, placa onboard, nenhum bip mas o interessante é ao ligar 1 ou 2 segundos dps o cpu da um estalo bem de leve só escuta se por o ouvido dentro da cpu n sei de onde vem esse estalo, cara a placa-mãe n sei te dizer o modelo mais vou mandar uma ft das especificações adicionado 1 minuto depois Já tinha feito isso mais vou tentar de novo agora adicionado 8 minutos depois Até agora nada simplesmente fica assim Resetei a bios e nada . Simplesmente fica apenas a luz do power ligado e nd de vídeo
  4. Bom tenho um pc relativamente antigo, uma placa-mãe g41 com processador q8200, hd de 160gb e memória de 2gb ddr3. recentemente uma fonte antiga minha deu problema daí comprei outra fonte uma de 350watts real. o problema é que não está dando video, já tirei a memória ram limpei testei os 2 slots conferir os fios e n da video. o cpu liga normalmente mas a luz vermelha do hd n liga nem pisca o que pode ser ser ? Agradeço desde já. Obsv antes de por a fonte nova meu PC ficou mais ou menos 1 mês parado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×