Ir ao conteúdo
  • Cadastre-se

Rodrigo1332

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boas Pessoal, Conheço o Forum a muito tempo (principalmente a area de PC), mas nunca criei conta (por preguiça mesmo). então, tenho uma TV de tubo da AIKO, que ja me deixa com os cabelos brancos a mais de 5 anos, o problema é o seguinte: Ela Funciona Perfeitamente, maaas a cor fica "avermelhada/amarelada", é como se ela tivesse uma "camada" amarelada por cima das cores. A 5 anos atras, ela começou ficando amarelada nos cantos, eu levei na assistencia tecnica, o cara arrumou, nao deu 2 meses ela voltou com o defeito, eu levei novamente, ele arrumou, nao deu 1 mes voltou o defeito (dessa vez pegando a tela inteira) levei novamente ele arrumou, nao deu 15 dias voltou de novo, ai eu larguei de mao, porque ele mesmo disse q nao tinha mais o que fazer, que podia ser alguma sujeira q entra etc e causa isso, porque tudo q dava pra fazer e trocar ele trocou. Enfim, as vezes quando você liga, ela liga normal (com as cores normais etc) ai dali 20 segundos entra o "amarelo" e fica assim direto, as vezes ela começa a "piscar" o amarelo começa a piscar, entrar e sair a cor normal. Alguem sabe me dizer o que pode ser isso, existe algum meio q eu possa arrumar isso em casa ?? (eu tenho ferro de solda e tal se precisar soldar algo, só nao tenho muito conhecimento sobre TV's, minha area é mais Computadores). Por que ja gastei uma grana, levei em varias assistencias e ninguem arruma esse defeito, e eu gosto bastante dessa TV a imagem dela é muito bonita, unica coisa que ta pegando é esse problema da cor que ninguem consegue solucionar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×