Ir ao conteúdo
  • Cadastre-se

Vinicius Sa Oliveira

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Oi Então Procuro um notebook para edição de vídeo e uns joguinhos pra quebrar um galho Enfim tenho 1500 reais Sei que não é muito e que com só isso eu não vou conseguir um computador potente com esse tamanho (Não me importo de esperar um pouco para renderizar) Mas o principal é a portabilidade e o preço
  2. procurei e procurei e não acho nem um que me agrade por favor alguém me ajude posso pagar até 1500 reais eu sei q não é muito mas é o que eu tenho não precisa ser muito potente não só dele rodar gta 5 (pode ser com tudo no mínimo) já tá ótimo eu realmente queria um 13" porque para mim esse é o tamanho certo para um notebook
  3. ai meu deus nem acredito q consegui resolver baixei um programa chamado "Driver talent" ele baixou um driver da amd que serviu agr eu consigo colocar em 1080p meu monitor Mt obrigado pela sua paciência cmg c é deissszz
  4. N tem opção certa meu monitor é 1920x1080. ele está em 1024x768 n tem mais nem uma opção nas configurações Pelo amor de Deus tem q ter driver pra isso é. Algum lugar nesse mundo preciso de um computador pra trabalhar meu vegas abre todo com letras enorme q é um saco de mexer
  5. cara n tem nada escrito na placa-mãe só está escrito "Markvision" já RAM e made in china na placa-mãe e alguns códigos de barra
  6. Pior q já ,foi esse o foi o instalador de driver genérico.
  7. Pelo amor de Deus alguém, algum anjo venha me ajudar com esse pepino vamos começar do inicio Meu computado caiu da messa e nunca mais ligou ,(Longa HIstória). Então tive a brilhante ideia de pegar o hd e por em um outro computador ,velho, que achei na casa da minha mãe só pra quebrar um galho. Dito e feito deu ruim, liguei o pc e apareceu PEGATRON, pronto olha o buraco q eu vou me enfiar. o Windows não ligou e pediu pra restaurar, pensei: não tem problema não tenho nem um programa que eu não possa re-instar depois. Restaurei Quando ele finalmente ligou a resolução tava toda errada e não saia som. Logo pensei: é só procurar o driver no gerenciador de dispositivos. não dava porque ele tava com o "Adaptador de vido básico da Microsoft", etão procurei a marca no google e nada de site da fabricante, baixei um instaldor de drivers generico ele atualizou o de som ,mais nada do de video. Então afim de uma pesquisa mais fina procurei o modelo na maquina, n achei, abri ela, também nd nada escrito nem no processador tinha algo escrito, talvez o tempo tenha apagado ou sei lá por fim entrei no msinfo32 e tb nd de nome. desculpa pelos erros ortográficos e talvez eu tenha colocado na categoria errada, sou novo por aqui meu windows é 10 64 bits no sobre o sistema diz q o processador é: AMD Athlon II x 245 2.9GHz 4gb de RAM

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×