Ir ao conteúdo
  • Cadastre-se

LucasBCoelho

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino

Meu PC

  • Fonte
    90w
  • Mouse
    Fortrek Tarantula
  • Teclado
    A4TECH X7 G800V
  • Caixas de som
    Audiophonic Sensation Ks 6.2 + subwoofer toshiba 8'
  • Headset
    Kz zs6

Meu Notebook

  • Marca
    Dell
  • Modelo
    Latitude 15r 5537
  • Tamanho da tela
    15
  • Processador
    Intel Core i7 4500U
  • Chip gráfico
    AMD Radeon HD 8850M 2GB
  • Memória
    2x4GB Smart Modular 800MHz
  • HD
    1tb Seagate 2,5' 5400RPM
  • Sistema Operacional
    Windows 10 64bits
  • Browser
    Firefox
  • Antivírus
    Avira

Meu Smartphone

  • Marca e modelo
    Moto G5S Plus

Meu Console

  • Modelo
    PS4

Outros

  • Ocupação
    Estudante de mecatronica
  1. Outra coisa, como quero fazer o mais barato o possível, será que seria bom montar com quase todas as peças já usadas? Como processador, placa-mãe, GPU, memória ram e placa de rede. Ou é uma furada fazer isso?
  2. Na verdade esse preço inclui outro item que seria a placa de rede e o HD. Sim, tenho um hd de 500gb e outro de 250gb. O Xeon que usaria seria o X5470 que é quad-core, frequência máxima de 3,33GHz (Diz aqui que suporta over ate 4,51GHz), mas tem que fazer umas adaptações para funcionar. Benchmark: 1.679,1 (PassMark) E a outra opção e o Core 2 Quad Q9650 que também é quad-core, frequência máxima de 3GHz (Over até 4,15GHz), e esse não precisa de adaptação. Benchmark: 1.473,2 (PassMark) Sera que existe outras opções melhores (custoXbenefico)? Mas um dos problemas do meu pc antigo e justamente a placa-mãe, então provavelmente teria que comprar outra.
  3. Obrigado pela ideia! Fiz as contas aqui e o mesmo setup que estava antes, com a Ryzen 3 2200, A320 Gigabyte e a memória 8gb ddr4, deu 2900. O preço de 2700 já estava um pouco acima do meu limite, então gostaria de saber se é uma boa pegar um processador usado? Ou talvez o processador junto com a placa-mãe usados. Eu estava ate pensando em reviver meu pc antigo colocando um processador melhor e uma placa de vídeo, o único problema e que a placa e uma LGA 775 e atualmente esta com um Core 2 Duo E4600 2.40GHz. Será que seria bom botar um Core 2 Quad ou um Xeon?
  4. Boa noite amigos, estou querendo montar um PC novo para mim, tenho um note dell que uso para jogar e essas configurações dele: Intel Core i7 4500U 1,80GHz (ate 3,0GHz com turbo) AMD Radeon HD 8850M 2GB 2x4gb 800MHz 1TB Apesar de a maioria dos jogos que eu jogo são leves (cs:go, GTAIV, ETS2 etc) eu gostaria de adquirir jogos mais atuais e pesados, mas com esse note ele não aguentaria. Então eu pensei em montar um pc bom (acho) e barato, e deu nisso: Processador: Amd Fx-8300 3.3ghz (4.2ghz Turbo) Placa De Vídeo: Gigabyte Gtx1050 Ti 4gb Oc Gv-n105toc-4gd Memória: Kingston Hyperx Ddr3 8gb 1866mhz Placa-mãe: Asus M5a78l-m Plus Usb3 Fonte: 500w Vx-500 Aerocool Hd: 1tb Barracuda 7200 RPM No total tudo isso deu 2700. Para poupar o dinheiro usarei o cooler box da amd (aka turbina), ja tenho um gabinete Planejaria mais pra frente usar um watercooler para resfriar. Algum modelo bom e barato para me recomendar? (pode ser ate um aircooler de boa eficiencia tambem) Mas por fim, vale a pena montar esse pc com essas configurações? Tenho intenção de adquirir jogos mais pesados como GTA V, Forza Horizon 3 e 4, Rainbow 6, BF5, COD etc. Ou vale mais a pena continuar com meu bom note? E outra duvida, vi que a GTX 1050TI não tem entrada PCI-E (cabo de alimentação da placa de video) e achei estranho pois eu ja tive uma GTX 750TI e tinha essa entrada e era uma placa mais fraca, é normal isso? afeta o desempenho da placa?
  5. Bom dia amigos, eu tenho um Dell Inspiron 15R 5537 i7, com uma placa de rede DW1705, e o problema é o seguinte: Eu conecto na rede wi-fi da minha casa e funciona corretamente, depois de uns 20 minutos de uso de internet ou menos ele para de carregar qualquer página, mas não informa no windows que está sem internet e continua conectado na rede, mas a internet continua funcionando em outros aparelhos. Para voltar a reconectar tenho que reiniciar o computador. O problema não é na rede, pois trocamos de internet ontem e o problema continua no wifi do modem novo. Para conseguir usar a internet continuamente tive que usar um adaptador antigo de wi-fi por USB DWA125 e funciona sem quedas e perda de sinal. Alguém consegue me dar um help? Já tentei de tudo, reinstalar os drivers, desinstalar a placa, usar driver genérico do Windows.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×