Ir ao conteúdo
  • Cadastre-se

DiCavalcante

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, boa tarde! Comprei um broadlink, dois módulos relés (um com dois canais e o outro com apenas um) e dois controles, cada um na mesma frequência de 433mhz, porém, na hora que vou gravar o controle no aplicativo do broadlink acontece algumas peculiaridades: 1º ele reconhece, grava, mas ao apertar o botão no aplicativo não acontece nada; 2º mesmo apertando o botão do controle a 1 cm do broadlink ele não reconhece. Isso é normal ou esse broadlink veio com defeito? Tenho até o dia 26 de junho para devolver, caso queira! Será que é por que eu não possuo o Broadlink RM Plugin no celular?
  2. @Mestre88 Mestre88, teria como você enviar o esquema de ligação que você fez na sua casa? O que eu coloco no contato NF do relé? Muitíssimo obrigado pela contribuição!
  3. Pronto, pessoal, agora me ajudem nessa instalação, pois eu não sei mais é de nada kkkk. P.S: Comprei o interruptor de três pinos!
  4. Mestre88, você pode me enviar uma foto desse interruptor? Obrigado e tenha uma excelente noite!
  5. Depois que eu conseguir descobrir isso, como eu faço a instalação dos cabos brancos sem inutilizar meu interruptor? Muito obrigado!
  6. Ricardov, muito obrigado pela sua ajuda, meu amigo! Aqui está a foto de uma tomada (ela tem três buracos). Acho que o neutro deve ser o preto, porque logicamente o vermelho fica em uma ponta (fase) e o preto fica na outra (neutro)... está correto?
  7. Boa noite, colegas! Bem, antes de mais nada gostaria de deixar claro que tenho zero conhecimento nessa parte de elétrica/eletrônico, mas sou um grande admirador. Já fiz a instalação de uma placa relé de um módulo em uma luminária que possuo, mas agora gostaria de instalar uma de dois módulos no meu interruptor. Interruptor: possui dois botões, o primeiro responsável por duas lâmpadas e o segundo por uma única lâmpada. A placa não informa o que é NA, NF ou COM, porém, fiz uma pesquisa rápida na Internet e achei a imagem anexo. Por favor, se alguém souber me instruir de forma correta, agradeço bastante, principalmente em saber como sei o que é neutro, fase e além disso se preciso cortar o fio que faz o intermédio (lâmpada e interruptor). Além disso, preciso fazer jump do boné fase para todos os bonés COM ou não?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×