Ir ao conteúdo
  • Cadastre-se

Maurício Conceição

Membros Plenos
  • Total de itens

    30
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa noite pessoal do com esse som home theater aquir com o seguinte problema. Eu boto na rede e ele liga o led standy bay. Quando aperto o botão power a luz vermelha ae apaga e acende novamente Queria saber se alguém de vocês ja pegou esse defeito Grato pela ajuda
  2. Galera Boa noite, to com um transistor 2sc5865 esse transistor é do som da sony sh2000. Queria saber se tem algum substituto para ele
  3. Esses botões de toque que pode estar ruim que você falou. Eles são aqueles mesmo botões dos antigos sony é ? Ex: zux9 ,gt66h
  4. Muito obrigado Alguém de vocês sabem qual é a posição do fio do grave do sh2000 ? Pois não tem posição
  5. Boa noite irmão da eletrônica To aquir pm um sh2000 da sony com o seguinte problema Ele tem alguns botão que tá com as função tudo invertida e tem um botão mesmo como o do cd que nem da mais nada. O que será pessoal ? Agradeço a todos pelas opiniões
  6. A gaveta do CD dele quando eu ligo o som ela abre e fecha ai não abre mais ? Sabe o que pode ser ? Ai por conta do cd não ta funcionando a Usb tambem não funcionar. Você sabe o que pode ser ? Cabo flat ou algo ?
  7. Boa noite galera , to com um sony Zux9 que quando é ligado ele toca 2 das caixas normal , ja as outras duas ele fica em um volume só nem abaixa e nem aumenta. Alguem ja pegou esse defeito ? Por favor me ajudem galera
  8. O meu Lg é o Lmu1560A e é apertando a função STOP no aparelho e 0 no controle segura por 5 a 8 segundos e pronto
  9. Irmão fica sim Rapaz dei uma solda até Boa nos STK Mais vou verificar ta difícil viu Será que tem a ver porque 1 canal tem Frontal e o outro Surround será que é isso ? Mais todos vídeos no Youtube eu vejo as 4 caixas tocando igual
  10. Meu irmão não sei mais o que fazer Botei o outro STK que tava faltando e agora acontece que o som de um lado fica alto e o outro fica em um determinado volume nem aumenta e nem abaixao. Ex: se eu aumenta 1 canal aumenta conforme o volume for , já o outro fica em um volume so ai minha dúvida é se é alguma função pois no fundo tem dizendo ( surround ) e outro canal ( Frontal ) será pessoal me ajudem
  11. Ele usa o STK 412 150 ele não tem subwoofer não Ele só tem 2 STK desse que citei ai em cima e 4 caixas. Minha dúvida é que eu comprei 1STK e depois vou comprar o outro. Botei o novo e ele não saiu audio e desconfiei se é porque so botei 1 na placa o que acha disso ?
  12. Boa tarde galera Esse zux9 se estiver só com 1 STK conectado na placa ele sai audio mais caixas ? Pois o meu ta com 1 STK so e não quer tocar. Aí pensei que será por ta sem o outro na placa ele não toca ?
  13. Meu irmão você está me ajudando muito mesmo Muito obrigado e com fé em Deus vou conseguir conserta ele e postarei aquir. Vou desmontar a bandeja toda Vou montar peça por peça e vai ficar Boa com fe em Deus. Mais para deixar no ponto certo você me indica que seja só desmontar e monta-la ? Ou tem outra dica ?
  14. Mais essa " Mecânica " que você falou é a da plaquinha dos motores ? É o que ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×