Ir ao conteúdo
  • Cadastre-se

Arthur Guillermo

Membro Pleno
  • Total de itens

    778
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

107

Sobre Arthur Guillermo

  • Data de Nascimento 25/12/2000 (20 anos)

Informações gerais

  • Cidade e Estado
    Goias
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 2600
  • Placa de vídeo
    XFX RX 580 8GB
  • Placa-mãe
    Gigabyte B450 Aorus Elite
  • Memória
    HyperX 8GB CL18 3200MHz // CL16
  • HDs
    1TB Seagate BarraCuda ST1000DM010
  • Gabinete
    Corsair Spec Delta RGB
  • Fonte
    CX450
  • Mouse
    Motospeed V70
  • Teclado
    Multilaser Warrior
  • Caixas de som
    Tronsmart Element Mega
  • Monitor
    Samsung SyncMaster S19B300
  • Sistema Operacional
    Windows 10
  • Browser
    Chrome
  • Antivírus
    Malwarebytes

Meu Smartphone

  • Marca e modelo
    Xiaomi Redmi Note 7

Meu Console

  • Modelo
    Play Station 3 Slim
  1. @catioro amarelo Tendo 2 saidas de video direto na placa-mãe (Se não usar placa de video) ou tendo uma placa de video com 2 saídas compatíveis OBs: Em ambos casos tem que ver se compatível a imagem espelhada ou da forma que você quiser Existem adaptadores também
  2. Pluga um monitor, faça backup do que quiser e depois fique feliz ué...
  3. @Arthur Schin Por 2000, primeiro a tela FHD (Normal é HD), 2° Câmeras melhores, um processador um pouco melhor, porém bem que por esse preço daria para pegar provavelmente outro dispositivo melhor... Tipo A71 ou M51 (A71 comprei esses dias para minha prima por R$1690 a vista e o M51 acho que esta por volta de R$1979) (Eu iria de M51)
  4. Se a diferença é baixa é melhor ir no melhor... Eu creio que sejá o One Fusion + (Cameras, Processador e tela)
  5. Aconteceu mesmo com o iClamper III de 10A, nele esta conectado a fonte da câmera (aparentemente o único danificado) e roteador e DVR estão aparentemente funcionando perfeitamente, também o ONU que ficam no mesmo iClamper III, acho que poderia ter sido questão de volta de energia e caído novamente ainda que não percebi (minha mãe disse ter ouvido um estouro aqui dentro da casa no primeiro raio) Ar condicionado estava fora de DPS não ocorreu nada, outro computador com filtro de linha de fusível estava ligado e também nada, somente a fonte foi danificada... existiria possibilidade de
  6. @donzomaker DPS I+III na fiação elétrica ou na fiação 12v da fonte? O DPS ainda se mostra ativo (led acesso) e o único queimado foi a fonte das câmeras que isso foi na cidade toda (todas as fontes queimaram) Obs: estava caindo raios com intervalo de 1 segundo e a energia caiu e não voltou mais desde a primeira queda após 3:00 A.M. voltando somente após concerto da fiação externa por volta das 15:43 onde após início já soltou aviso de sem imagem nas câmeras. (DVR, Roteador e ONU da fibra estão ligados na mesma conexão e não sofreram tal queima)
  7. Bom, após uma tempestade de raios acordei e as câmeras pararam, até onde percebi parece ser a fonte 12v, na tomada ficam em um filtro clamper porém aparentemente foi o único equipamento danificado, teria como eu evitar isso acontecer?
  8. @samutema12 Sem o overclock também ocorre o problema ? Poderia ser os driver...
  9. @Breno Castro Se não vem vídeo integrado não da imagem Ex: Ryzen 5 2600
  10. @Breno Castro sim, até por que a offboard geralmente é melhor que a onboard, não faz sentido mudar de placa de video integrada para video externa para manter o video integrado afinal é inferior. Obs: Tem processador com APU superior a placas de vídeo bem antigas, porém, o processador geralmente é um forno... Porém existe bons resultados para jogos ainda que sejá melhor uma placa de video externa.
  11. @monica_ Os sites possuem um registro do que você acessa sim para manter controle de ataques e muito mais, é um registro por cada site, você pode até apagar da sua maquina tudo e da sua conta porém ainda no site deverá existir e não há como apagar já que o criador do site tem acesso e em caso de investigações pode até ser requisitados. (Se não quiser ser rastreada/saber o que anda navegando é necessário proxy/vpn além de limpar registros)
  12. @Willian C. Lima De uma olhada então no cabo utilizado e no driver instalado, talvez esteja ai o problema, testar em um celular com 5GHz seria bom também...
  13. @William Andrey Geralmente ficara entre os desconhecidos, já que seria por que não há o driver.
  14. @William Andrey Tente procurar o driver pelo ID de Hardware Gerenciador de dispositivos > Dispositivos desconhecidos/Rede >(Click direito) Propriedades > Detalhes > Propriedade > IDs de Hardware (Copie o primeiro e pesquise na internet) Obs: provavelmente estará como desconhecido
  15. @João Vitor dos Santos A partição do sistema que da boot esta no HD, esse é o motivo, você deve ter feito algo errado ao instalar o windows... https://br.easeus.com/partition-manager-tips/clonar-e-mover-particao-reservada-pelo-sistema-para-outro-hd.html Pode ser que esse tutorial te ajude... Ou pode tentar esse: fazendo a copia somente do "Reservado pelo sistema" Recomendo fazer um backup antes por se não tiver por se fizer algo errado Obs: não é necessário fazer tudo, somente irá fazer a clonagem do "Reservado pelo sistema"

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!