Ir ao conteúdo
  • Cadastre-se

emerson games

Membros Plenos
  • Total de itens

    143
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. boa noite verifiquei até refiz uma soldas e nada fica no mesmo
  2. bom dia o capacitor C2564 esta com 3,5v ao ives dos 12v adicionado 49 minutos depois bom dia troquei capacitor troquei foto acoplador troquei saida horizontal nada de stanby e o capacitor 2564 que o nosso amigo BCP citou capacitor C2564 esta com 3,5v ao ives dos 12v
  3. boa tarde esta tv philips 14pt418a/78r esta com led apagado porém tem tensão no primário e no secundário tambem pino 1 e 2 e7 do flayback estão com 100v
  4. boa noite colegas esta tv este defeito tela escura verificando a tensão do screem esta só com 10v mesmo aumentando ele só fica isso a tv liga normal com som mais tela escura troca os canal tudo certo se alguem ja pegou uma mais ou menos assim ou algo parecido fico no aguardo
  5. boa atarde esta tv philips 20pt3331 78r ela liga mas não tem som nem imagem aparece os numero dos canais quando troca mais nada de imagem nem pelo AV nada
  6. boa noite colegas seguinte esta tv lcd lenoxx tv-7019a nao liga só fica em standby aparentemente as voltagens estão corretas na fonte se alguem tiver alguma dica ai fico no aguardo
  7. BOA tarde resolvido era o C441 de 0,24uF/400v esgotado foi troca ele e por um novo resistor voltou a roncar ok
  8. boa tarde colegas estou com esta tv philco ph21ss ao ligar faz forte chiaso ou apito, e aquece C466 e tem R448 torrado C466/ 4.7/160 ela veio com este capacitor inchado troquei o mesmo estourou coloquei outro pra testa liguei um pouco e ja desliguei ja tava pelando pronto pra estourar o capacitor o que tava nela é capacitor bipolar coloquei um normal mais não resolveu nada
  9. boa noite colegas da certo por uma defletora de uma 21 na 29 ou tem que ser de uma 29 mesmo
  10. bom dia colegas realmente fazendo teste em outro tubo é a defletora mesmo testei no outro foi de boa mais ficou de ponta cabeça e encolhida a imagem como faço pra deixar normal
  11. boa tarde não tem como deixar o SE110N e enventar alguma coisa pra atingir os 30KV na chupeta igual fazem quando o tubo esta fraco o que eu podia fazer aqui sera ou não tem o que fazer pra resolver este problema
  12. boa tarde mato a charada soltando o pino 3 do IC201 aparece os 8v na L201 vou ver semana que vem se consigo outro CI pra trocar ai aviso se ronco a bixinha ok
  13. boa tarde esta boa a bobina notei aqui que o {Q302stk630} esquenta muito é normal ou tem alguma coisa errada ou não tem nada a ve é assim mesmo
  14. boa tarde troquei o R743 C709 e o zener ZD709 continua no mesmo 2v até no r743 chega 7v +- dai pra frente cai pra 2v até no pino 3 do ic201

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×