Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Thayná Vieira

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Funcionou Gabriel! Muuuuito obrigada! Vou até fazer um backup das coisas por precaução kkkk Gratidão <3
  2. Gabriel acessou! Mi-Recovery 3.0 Apareceram as opções Reboot Wipe Data Connect With MIAssistant Qual escolho? Reboot?
  3. Segurei por 10 e nada. Ele está 100% carregado... minha esperança é conectar no computador, mas ainda nao tive a chance
  4. Tela preta com a logo desde as 10hrs da manhã de hoje. A tela preta surgiu depois de minha digital nao funcionar pra desbloquear a tela, não deu erro, não vibrou. Apenas não reconheceu. Já aconteceu com alguém? Conhecem uma solução?
  5. Boa tarde galera, deixei meu redmi carregando com a tela ligada por umas horas. Quando peguei estava em 100% e não reconhecia minha digital, nem respondia com aquela vibração de erro. Desbloquiei com a senha, vi o wpp, um site e quando voltei ao wpp ele desligou. Entrou naquela tela preta que fica só o "mi" e o Powered by Android. Está assim há quase 2hrs. Já aconteceu com alguém? Como solucionar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×