Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

luccargar

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. tem manuais de gabinete q mostra isso traseira e cima pra fora frente e lado pra dentro os fan puxam o vento pro lado contra das ventoinhas sao redondados
  2. um pc com i5 8400 ou i3 8100 n sairia preço bom hoje comparado com esse 7400?
  3. roda ate deve roda mas e de marca decente isso?se n, acho q e melhor compra uma fonte boa. eu ja usei uma generica com uma gt630 por muitos anos ate cair um raio aqui na rua e queimar tudo XD
  4. essa placa q eu vi é so pra processadores 8gen,o teu i7 é da 7gen
  5. placa-mãe ga h110m h Fonte evga 450b Proc i5 7400 Ram 8gb corsair HD 1tera seagate Placa video rx550 2gb 2 Fans isso começou depois limpei e troquei de gabinete,antes eu tinha removido 2 hds e instalado windows limpo nesse de 1 tera,e n sei porq motivo o boot tava separado em outro hd q n tava o windows antes. ja resetei por completo a bios sem a pilha e nada depois de dias o pc deu umas 2 reiniciadas do nada ate hoje

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×