Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

TvCrow

Membros Plenos
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa Tarde, esta tv chegou inoperante não acendia nem o led, encontrei o BU2708 NA POSIÇÃO (7421) E FOTOACOPLADOR ET1103 NA POSIÇÃO (7515) EM CURTO, TROQUEI, agora ela acende o led más fica só em standby, aguem pode me dar uma dica? OBS: Quando aperto o botão do controle para ligar, o led recebe o sinal más ela não liga...
  2. ok Jhonatan, vou fazer os testes e volto para dar uma resposta...
  3. Oi Jhonatan, você acha que pode ser display? Um amigo meu disse que pegou um defeito parecido em uma de 42 polegadas, e disse que tinha resolvido, que era um capacitor SMD em curto o que você acha?
  4. Boa tarde pessoal, estou com essa tv na bancada, liga fica com o led azul, tem black light, da para ver a tela um pouco clara, não tem som, esta chegando os 12V na V-COM, porém fica um chiado naquela área da V-COM, Alguém pode me dar uma ajuda por onde posso começar? Agradeço..
  5. boa tarde pessoal, estou com esse som citado acima, ele liga normal más não tem áudio, obs: o ic ( irs2092s ), esquenta quando coloco o dedo em cima dele o som entra em proteção. alguem pode me ajudar obrigado...
  6. Boa tarde pessoal, estou com essa tv na bancada, liga fica com o led azul, tem black light, da para ver a tela um pouco clara, não tem som, esta chegando os 12V na V-COM, porém fica um chiado naquela área da V-COM, Alguém pode me dar uma ajuda por onde posso começar? Agradeço...
  7. Ja fiz tudo que você e o luan citou, agora vou arranja um display para fazer o teste e retorno com a resposta, agora pergunto por que a bandeja fica abrindo e fechando todo o tempo, nou novo pode me dar uma luz por onde começar?
  8. Oi BCP, verifiquei e está asiim, seguindo a linha dos -27V, da fonte até o um resistor de 100Kh chega -27V, depois do resitor tem o Q613 que chega -24V e a outra tensão estar normal 4.9V, você acha que pode ser o quê? adicionado 1 minuto depois Oi luan, quanto aos flats, testei continuidade estar tudo normal, OK... Obrigado, e o outro era defeito de quê?
  9. Boa Noite Pessoal, estou com esse som citado acima na bancada que não acende o display, ele toca radio FM normal, queria ajuda para saber por onde começar pois nunca havia pego esse defeito antes, agradeço...
  10. Sim, tem algum defeito na linha (trilha VS), verifica componentes nessa linha do VS, e Troca sem testar eletrolilicos tambem na linha do pino VS, ate estabilizar tensão... manda noticias...
  11. Cara vou tentar arrumar uma placa logica dela pra ver o que dar, o que você acha?
  12. Cara Faz o seguinte. Verifica as tenções que sai da placa SMPS para a placa Y-SUS, com o cabo conectado as tenções devem aparecer normal sem queda de tensão, faz assim aterra o negativo na carcaça e primeiro tem que ter normalmente 207 volts no pino VS e 54 volts no pino VA, se estas tenções estiverem normal, sem queda, é pro reler armar e segurar, se não der nada, tem defeito SMPS, se a tensão chegar e cair, você desconecta o cabo, e mede de novo, se continuar a cair tensão o defeito ta na Y-SUS... OBS: Verificar a placa do inverter do lado direito da placa SMPS fazer o mesmo procedimento descrito acima, na carcaça dentro da tv tem uma etiqueta com o valor em volts de VS e VA.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×