Ir ao conteúdo
  • Cadastre-se

TvCrow

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa Tarde, Essa TV liga, tem som acende os leds, não tem imagem só tela branca com os leds aceso, porém ao verificar percebi que ela fica com umas piscadas no fundo da tela, podem me ajudar? OBS: Essa tv Já vem de garantia por que ja havia trocado um capacitor smd na v-com e ela funcionou normal, obrigado...
  2. Boa Tarde, esta tv chegou inoperante não acendia nem o led, encontrei o BU2708 NA POSIÇÃO (7421) E FOTOACOPLADOR ET1103 NA POSIÇÃO (7515) EM CURTO, TROQUEI, agora ela acende o led más fica só em standby, aguem pode me dar uma dica? OBS: Quando aperto o botão do controle para ligar, o led recebe o sinal más ela não liga...
  3. ok Jhonatan, vou fazer os testes e volto para dar uma resposta...
  4. Oi Jhonatan, você acha que pode ser display? Um amigo meu disse que pegou um defeito parecido em uma de 42 polegadas, e disse que tinha resolvido, que era um capacitor SMD em curto o que você acha?
  5. Boa tarde pessoal, estou com essa tv na bancada, liga fica com o led azul, tem black light, da para ver a tela um pouco clara, não tem som, esta chegando os 12V na V-COM, porém fica um chiado naquela área da V-COM, Alguém pode me dar uma ajuda por onde posso começar? Agradeço..
  6. boa tarde pessoal, estou com esse som citado acima, ele liga normal más não tem áudio, obs: o ic ( irs2092s ), esquenta quando coloco o dedo em cima dele o som entra em proteção. alguem pode me ajudar obrigado...
  7. Boa tarde pessoal, estou com essa tv na bancada, liga fica com o led azul, tem black light, da para ver a tela um pouco clara, não tem som, esta chegando os 12V na V-COM, porém fica um chiado naquela área da V-COM, Alguém pode me dar uma ajuda por onde posso começar? Agradeço...
  8. Ja fiz tudo que você e o luan citou, agora vou arranja um display para fazer o teste e retorno com a resposta, agora pergunto por que a bandeja fica abrindo e fechando todo o tempo, nou novo pode me dar uma luz por onde começar?
  9. Oi BCP, verifiquei e está asiim, seguindo a linha dos -27V, da fonte até o um resistor de 100Kh chega -27V, depois do resitor tem o Q613 que chega -24V e a outra tensão estar normal 4.9V, você acha que pode ser o quê? adicionado 1 minuto depois Oi luan, quanto aos flats, testei continuidade estar tudo normal, OK... Obrigado, e o outro era defeito de quê?
  10. Boa Noite Pessoal, estou com esse som citado acima na bancada que não acende o display, ele toca radio FM normal, queria ajuda para saber por onde começar pois nunca havia pego esse defeito antes, agradeço...
  11. Sim, tem algum defeito na linha (trilha VS), verifica componentes nessa linha do VS, e Troca sem testar eletrolilicos tambem na linha do pino VS, ate estabilizar tensão... manda noticias...
  12. Cara vou tentar arrumar uma placa logica dela pra ver o que dar, o que você acha?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×