Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Marcos Valverde

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Ricardo fiz aquele procedimento que você me ensinou mas não funcionou. Vou levar na eletrônica pra verificar essa chave PRE/POWER.
  2. Deixa ver se eu entendi. você quer que eu interligue com um cabo RCA nessa primeira entrada/saída logo abaixo dessa chavinha é isso? adicionado 8 minutos depois você poderia me mandar uma foto do seu amplificador com essa ligação que você quer que eu faça no meu? Pode ser pelo meu whatsapp (74) 9 8829-0300.
  3. Ricardo realmente não funcionou, liguei um aparelho de cd no fundo do amplificador em auxiliar selecionei a chave em auxiliar mas não saiu som. Só sai som se eu ligar o CD na saída PRE/POWER porém não tenho controle sobre nenhuma função do amplificador. Acho que a chave seletora não está funcionando mesmo.
  4. As ligações no fundo. Acho que o meu deve está com defeito na chave seletora. Conectei tudo certinho e ele não aceita a seleção do receiver ou tape. Como lhe falei, ele só toca quando conecto na entrada PRE/POWER porém nenhuma função funciona.
  5. Ricardo você poderia me ajudar nas conexões desse som? Veja a foto que tirei dele.
  6. Senhores gostaria de uma ajuda com meu amplificador Gradiente 246, liguei o receiver e tape nas suas respectivas entradas porém não sai o som. Só funciona quando ligo o receiver ou tape na entrada PRE/POWER porém não tenho o controle do volume.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×