Ir ao conteúdo
  • Cadastre-se

Leonardo Neves Magalhães

Membro Pleno
  • Total de itens

    34
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Leonardo Neves Magalhães postou

  1. Consegui!!! Tem que pegar o firmware openwrt com a interface web na mesma pasta que está o prompt (cmd).exe do windows. C:\Windows\System32\ Depois abra o cmd e execute esse comando: scp openwrt-brcm47xx-mips74k-linksys-e1200-v1-squashfs.bin root@192.168.1.1:/tmp Ele vai enviar o firmware para o roteador de vocês, irá ficar na pasta tmp do roteador. Depois, abra o powershell entre no roteador e execute esse comando: ssh root@192.168.1.1 Aqui você loga no roteador sysupgrade -v /tmp/*.bin Aqui você atualiza
  2. Tô conseguindo, pessoal! Baixei o Cmder, para acessar o roteador via linha de comando ssh root@192.168.1.1 Tô tentando configurar, se eu conseguir mando para vocês... adicionado 23 minutos depois Agora preciso saber como fazer o atualização de firmware via ssh adicionado 36 minutos depois Baixei o firmware ".bin" e coloquei ao lado do .exe do Cmder. usei o comando: scp openwrt-18.06.8-ar71xx-tiny-tl-wr840n-v2-squashfs-sysupgrade.bin root@192.168.1.1:/tmp para enviar a imagem para o roteador.
  3. Pessoal, saudações! Acabei instalando o "Firmware OpenWrt snapshot Install URL" no meu tplink 840n v2. Agora que eu descobri que não tem ambiente web para configurar! Como devo proceder? Estou preocupado adicionado 0 minutos depois Estava querendo voltar o meu roteador para o original de fabrica, para fazer testes.
  4. Saudações, pessoal! Eu tenho um desktop da minha mãe que é usado somente para acesso a Netflix, Youtube e pesquisa (navegar na internet). Ele não tem placa de vídeo off-board. Talvez, por isto, o processador está quase sempre a 100%, quando ela assisti vídeo. Enfim, eu queria saber se uma placa de vídeo resolveria o problema. Queria indicação de placas para assistir Netflix em HD, e placas para Full HD. Uma placa que não seja exagerada para o conjunto. Dependendo do preço, eu compro um monitor Full-HD. Se a placa sair cara, opto pelo monitor HD. O monitor aqui deu problema
  5. @Caio Ferreira Muito obrigado!!! @Kleber Peters Obrigado também hahaha
  6. @Caio Ferreira beleza, caio! Muito obrigado, roda de boas então? E essa plataforma terá longevidade?
  7. Saudações, ajudem-me por favor Estou montando um computador para meu amigo, para ele rodar o Autocad e Arcgis. Ele faz geografia e precisa mexer com mapas, gráficos e etc. Estou precisando levar algo bom e não caro. Eu sei que agora não seria o momento para comprar, pela alta dos preços, mas ele precisa da máquina. Eu estava pensado: Processador: ryzen 3600, 2600, 1600 6 núcleos, 12 Threads. Será que o ryzen1600 dá conta, porque tá 530 reais, contra 1250 do 3600. O 2600 para o 3600 quase a mesma coisa? placa-mãe: PRIME B450M-GAMING/BR, uma de 4 slots de ram, pa
  8. @thevirtua Chique demais!!! Obrigado mesmo! Com o tempo estou aprendendo a usar Até agora não travou
  9. Conseguiiiiii, valeu mesmo, @thevirtua !!! Coloquei nos dois roteadores, já liguei a internet em um, agora estou apreendendo configurar. Agora, tô pesquisando como pegar o sinal de um e colocar no outro sem fio, reservar endereço ip e limitar banda. Eu coloquei o dedo no chip, parece que tá mais frio! Se continuar travar, vou colocar um dissipador, ou até mesmo um fan de notebook dentro, ligar no positivo e negativo da placa, bem onde começa o circuito.
  10. @thevirtua Valeuuuu pela resposta! Eu olhei no site OpenWrt, não consegui baixar, pesquisei o firmware para o meu, vem um monte de arquivo, não vem um único arquivo. Além disso, os meus roteadores são tudo de memória flash 4 MB, eles não recomendam com esta quantidade de memória. Por fim, vou arrumar um dissipador mesmo, acho que vai servir. Vou ver se acho um de lâmpada led, elas têm um dissipador de alumínio top. Valeu pela orientação @thevirtua
  11. Saudações, pessoal! Meu roteador está travando constantemente, antes eu tinha um tplink (wr740N 150 Mbps), acreditando ser ele o gargalo, substitui-lo por um tl-wr840N 300Mbps. Infelizmente, acontece o mesmo gargalo. Aqui na minha casa, fica 6-11 dispositivos ligados simultaneamente, mesmo com 6, trava. Apesar de está travando, eu passei repetir o sinal para outro roteador bridge sem fio só para ligar meu Arduino no ethernet. Talvez, pode ser o calor da região, mas agora está inverno e tá travando. Detalhe: ambos os aparelhos são tplink, versão 2.0 de hardware.
  12. @Renato.88 Beleza, muitooooo obrigado mesmo!!! Vou tentar ligar a antena, mais o rádio já está funcionando hahah
  13. Perfeitooooo!!!! Muito obrigado mesmo! Renato, você é incrível!! Liguei aqui, está tocando!!! Se não for pedir muito, onde eu soldo a antena?
  14. Pessoal, estou com uma placa de rádio de pilhas, mas todos os fios se arrancaram. Achei um alto falante( 8Ω 0.5W) aqui e estou querendo ligar nela, mas não sei qual é o positivo/negativo da alimentação e os dois fios que vão no alto falante. Segue fotos
  15. @Rafael_BPM Muito obrigado amigo! Bastante impressões mesmo!!!! Vou tentar usar só originais mesmo! Valeu pela dica
  16. Valeuuuuuu, amigo!!! Excelente comentário, senti propriedade no seu comentário!!! Estava com medo, pelo fato de ser tinta e entupir. Realmente, muito barato, e muita impressão. Pena que a tinta tem validade de 6 meses, tem que trocar! Mas no fim das contas, parece compensar. Obrigado!
  17. Estou querendo comprar uma multifuncional, tenho dúvida entre a Epson EcoTank L395(aproximadamente 880 R$) e a laser (no momento, a samsung monocromática 2070w está mais barata que as outras, 789 R$, com frete). Eu queria uma Brother, DCP-1617nw, porque não demanda chip no toner, mas a com Wi-FI está muitooo cara (1000 R$ e pouco, com frete). Eu queria uma impressora que não desse dor de cabeça, igual a minha jato de tinta da HP (Deskjet 2050), que eu possa recarregar em casa (Sou técnico em informática e acho que consigo). Aqui na minha casa, sou estudante de Direito, então não precisaria de
  18. @ciro-mota Obrigado!!! Esse ASUS tem somente duas antenas, será que é a quase a mesma coisa do tp link Archer C60 5 antenas em questão de sinal? Porque o lugar aqui é grande.
  19. Saudações. Meu roteador atualmente é um TL-WR740N v4 WIRELESS COM 1 ANTENA 150MBPS. Minha internet é de fibra 10Mbps download(upload 10Mpps também). O problema é que a conexão fica muito lenta quando conecta vários dispositivos, nem consigo acessar a página de configuração em algumas vezes(192.168.0.1). Aqui são: celulares: 11 (somente redes sociais) computadores: 5 (youtube, redes sociais, ninguém joga online) smartTV: 3 (Não precisa usar 1 para começar a lentidão) Será que o roteador não está aguentando? Vou c
  20. Obrigado @rodrigops !!! Obrigado @Bryan Sheldon
  21. Boa noite, @Bryan Sheldon Antes de fazer a pergunta eu vi no site. Eu perguntei, porque o Xeon mesmo em algumas placas fala que as mesmas não o suportam, entretanto, é possível adaptar o soquete LGA771 para LGA775, atualizando o microcode dele na bios.
  22. Essa placa no site da fabricante suporta no máximo Core™ 2 Duo E86003.33GHz6MB, estava pensando em colocar um processador, via de teste, core2quad Q9650, o FSB é extamente igual 1333MHz. Somente o TDP é 20W maior, para o quad, entretanto isso seria suprido por uma refrigeração melhor. Além disso, seria adicionado o microcode do core2quad Q9650 na bios. Estou querendo testar, mas se for impossível alguém poderia me dizer o por quê? Não sou formado na área de eletrônica, apenas técnico em info e cursando ciência da computação, ou seja, não entendo quase nada de el
  23. @ClinkLinck Obrigado pelos esclarecimento!!!!! Me manda o link da placa, achei uma da foxcon será que é boa?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!