Ir ao conteúdo
  • Cadastre-se

Joubert O. Santos

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Quando disse que estavam invadindo a rede dele, me referia a antes de eu dividir com ele a internet, pois até então eu apenas usava o wifi dele que chegava até em casa. Nesse tempo configurei o filtro mac, depois quando puxei os cabos para o meu roteador e configurei o meu para filtro mac, ocorreram esses problemas que mencionei.
  2. Meu vizinho possui uma internet Oi Velox, me pediu para dividir com ele os gastos aí comprei um roteador e puxei os cabos de minha casa para o modem da Oi na casa dele, que é roteador, configurei o modem dele para filtrar IP, no modo somente permitido pois estavam invadindo a rede dele, e configurei o meu roteador no mesmo sentido, meu roteador é Multilaser RE060, no entanto, quando configurei o meu para filtrar, começaram a ocorrer alguns erros de conexão do wi-fi, tanto de aparelhos conectados à rede do modem do vizinho quanto os aparelhos conectados à minha rede, os quais conectavam às redes, mas não navegavam. Foi necessário eu configurar o IP dos celulares (IP, DNS1 e 2 + Gateway), mas com isso tive que retirar as configurações de filtro da "minha" rede. Gostaria de saber porque isso aconteceu e como eu faço para deixar as "duas" redes com o filtro de IP, sem que esse erro de conexão ocorra novamente?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×