Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

VitorCastro182

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom dia amigos(a), apareceu um problema no meu pc de um dia para o outro, quando eu jogo algum joguinho ou até mesmo em navegação pela internet o pc congela depois de uns 10 a 20 minutos, não da tela azul, não da erro de windows, simplesmente ele congela na imagem e trava teclado e mouse junto. Testes que consegui fazer em casa, quando eu ligo na OnBoard ele funciona normalmente sem congelar, ai eu exclui memoria e processador, o HD passei HDtune não achou nada e também não sinto lerdeza alguma nele, a fonte testei as voltagens, pelo multimetro as correntes estão passando corretamente tanto no conector da VGA quanto no da placa-mãe, levei a VGA para testar no vizinho, ele boto o game mais parudo pra roda lá, Fair Cray 5, o pc dele não trava, ficou rodando o game 1h e 30minutos e nada de travar, no meu caso trava em 15minutos de WOW. não sei o que pode ser. placa-mãe? mas porque ela não trava na OnBoar?... temperaturas de todas as peças OK pelo HWMonitor, AMD OverDrive. Computador: A10 7850k - 2 anos de uso FM2A88X Pro3+ - 2 anos de uso 8gb ddr3 - 3 anos de uso RX 570 Strix -1 ano de uso HD Seagate 7200 -2 anos de uso Fonte 520w -2.6 anos de uso

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×