Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

João Henrique Calixto Marchese

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Procurei porém nao achei outra memória para testar. Fiz uma edição e coloquei a fonte. Obrigado. *ontem antes de nao ligar mais, eu fiz uma verificação da memoria ram pelo windows, e ele falou que nao havia nenhum problema. adicionado 2 minutos depois Acabei de retirar a bateria da placa-mãe, porém nao deu certo. Nao tenho outra memória para testar. *ontem antes de nao ligar mais, eu fiz uma verificação da memoria ram pelo windows, e ele falou que nao havia nenhum problema.
  2. Ola, fui ligar meu computador agora de manhã e o mesmo não esta ligando, ele da 4 bipes longos e 1 curto e reiniciar, fica assim em um loop infinito. Acabei de trocar minha placa de video, meu ssd e meu hd, pois os antigos haviam dado problema(vou contar o q aconteceu pra se acaso ter ligação). Montei o computador no começo do ano e o utilizei o mesmo em perfeito funcionamento até junho deste ano. Em junho ocorreu quedas de energia na minha casa e após a queda meu computador começou a reiniciar sozinho. Após um tempo o computador nao ligava mais. Depois de levar uma assistencia fui informado que precisava fazer a troca da placa de video ( gigabyte gtx 750ti 1Gb), ssd ( WD GREEN 120GB) e HD ( SEAGATE BARRACUDA 1TB ST1000DM010). Realizei a troca por uma Placa de video (ASUS GTX1050ti 4gb), ssd (Kingston 120GB) e um HD igual o antigo. Após montar o computador e instalar tudo certinho, o computador aparentou funcionar perfeitamente, baixei meus jogos e as coisas que costumo usar. 1 dia após ter montado o computador volto a reiniciar e hoje de manha ele nao liga, apenas emite 4 longos bipes e depois 1 bipe e volta a reiniciar. Ja tentei, limpar a RAM. Trocar a RAM de slot. Tirar e colocar de volta o processador. Porém nada funcionou e os mesmo 4 bipes longos e 1 curto continuou. Computador config: -GIGABYTE H110M-GAMING 3 MOTHERBOARD -PROCESSADOR INTEL 7TH GENERATION CORE I3-7100 LGA1151 -SSD KINKSTON 120GB) -PLACA DE VIDE ASUS CERBERUS GEFORCE GTX 1050 TI 4 GB - 1 MEMÓRIA RAM DE 8 GB -HV SEAGATE BARRACUDA 1TB ST1000DM010 -FONTE CORSAIR CX430

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×