Ir ao conteúdo
  • Cadastre-se

Jhony Rocha

Membro Júnior
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino
  1. Olá pessoal, não tenho certeza se estas no tópico certo mas vamos la, estou com esses ad`s nos navegadores quando pesquiso algo no google, se eu pesquiso na aba anônima não aparece eles, eu formatei meu pc recentemente e não instalei nada de diferente pelo que eu me lembro, única coisa que me vem na cabeça seria o KMspico
  2. Sim, reinstalei mas nada adiantou
  3. Alguem sabe o que pode ser isso? Coloco o mouse em um lugar e parece que ele está em outro. o ponto branco é o cursor do mouse, como no print não aparece coloquei o ponto branco.
  4. Agr tô usando o "obs" do stream labs É um ryzen 5 2600, 8 de ram e uma 1050
  5. Estou testando agr porém tá a mesma coisa de uma qualidade só ea steam travando
  6. Boa noite pessoal!! Tô com um problema no obs que toda vez que vou fazer stream, ela fica travando e só tem uma opção de qualidade. Minha internet é de 100 mega 50 de up.
  7. valeu mano vou pegar então esses que você falou
  8. então ficaria assim? tenho uma fonte de 500w da onepower
  9. Então tô querendo montar um PC para games e stream até 3 mil e já tenho uma 1050

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes