Ir ao conteúdo
  • Cadastre-se

Odisseu

Membro Júnior
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre Odisseu

  • Data de Nascimento 03/09/1978 (42 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro/RJ
  • Sexo
    Masculino

Meu Notebook

  • Marca
    AVELL
  • Modelo
    AVELL G1843 FOX
  • Tamanho da tela
    17.3" 4K QFHD G-SYNC (Matte)
  • Processador
    Intel® Core™ i7-8700K
  • Chip gráfico
    GTX 1080 (8GB GDDR5X)
  • Memória
    64 GB
  • HD
    HD 2TB
  • SSD
    SSD M.2 NVME Samsung 970 EVO
  • Sistema Operacional
    Windows 10 Pro x64
  • Browser
    Opera, Vivaldi, Chrome, Firefox, Edge, IE
  • Antivírus
    Avast Premier

Meu Smartphone

  • Marca e modelo
    Samsung Galaxy Plus

Meu Console

  • Modelo
    SONY PLAYSTATION 4 PRO MODELO 7115
  1. Foi exatamente por isto que eu queria executar o Recovery a partir do Windows, para criar um Pendrive de boot com a imagem de fábrica, coisa só possível se o Recovery lesse a partição SAMSUNG_REC2, e que agora esta normalizado e mídia criada e guardada.
  2. Saudações! Bom, Creio que uma solução intuitiva resolveu o meu problema, fiz o seguinte, depois de ver este vídeo no Youtube: Resolvi atribir uma letra usando o AOMEI Partition Assistant 8 a partição SAMSUNG_REC e SAMSUMG_REC2, letras R: S:, mais poderia ser qualquer uma, na partição SAMSUMG REC 1 se encontra a ferramenta RecoverySettingsSV.exe e executeia como fiz da outra vez, só agora com as duas partições visiveis, e ela escondeu as duas partições, então depois de terminado o processo carreguei o programa Recovery no Windows e voilà, o Recovery leu a partição SAMSUNG_REC2,
  3. Saudações. Depois de ler estas paginas, deste outro forum e ver este vídeo no YouTube, usei a ferramenta RecoverySettingsSV.exe e esta revolveu parte do problema fazendo com que a tecla F4 volte a funcionar e dar boot pela partição de recuperação do Recovery, o que não consigo é fazer o programa Recovery do windows voltar a ler a partição de Recovery. http://forum.notebookreview.com/threads/deleting-samsung-rec-1-and-2-partitions.794855/ http://forum.notebookreview.com/threads/guide-samsung-recovery-solution-6-srs6-and-windows-10.780805/ http://forum.no
  4. http://forum.notebookreview.com/threads/deleting-samsung-rec-1-and-2-partitions.794855/ Lendo este post pelo que entendi minhas partições Samsung_REC 1 e 2, estão inutilizadas pois o link que fica gravado na tabela de partição foi sub escrito pois fiz uma regravação das partições a algum tempo com o AOMEI Partition Assistant 8 e ele (O Programa) deve ter sub escrito o setor inicializável com o link para o Recovery, deixando só o caminho para o boot do Windows, fica ai o link do outro forum com a explicação parcial do que acontece com as partições de Recovery caso sejam regravadas o
  5. Estou usando Windows 10 Pro x64, e quero fazer Recovery para a imagem de fábrica, não instalação limpa. Preciso que o programa Samsung Recovery, leia a partição com a imagem de fábrica presente no disco.
  6. Saudações. Estou com o seguinte problema em ocorrência. Tentei usar o programa Samsung Recovery e ele não lê a partição com a imagem de fábrica no disco rígido, a partição esta presente com o volume: Samsung_REC2 de 22 GB, porém ao carregar o programa ele não lê esta partição, a versão do Samsung Recovery é a 6.0.12.10 x64. Desinstalei e reinstalei varias vezes o programa, reiniciei o sistema também e nada do programa reconhecer a partição com a imagem de fábrica. Na interface do programa alem de não aparecer o ponto de restauro de fábrica também não aparece o botão criar
  7. Saudações Meu Notebook deu pau e estou procurando por outro. porém atarefa é hercúlea, então venho pedir ajuda. Meu agora falecido note era um Avell com a opção de desabilitar o vídeo integrado o que era muito bom, pois trabalhava com todo o potencial do mesmo. O incomodo ficava por parte do teclado em inglês us, o qual nunca me acostumei. Bom estou procurando um note que possa ter o vídeo desabilitado na UEFI e que venha com teclado ABNT2. Pode ser tanto um intel core i7 ou o equivalente da AMD, já que a mesma esta com os ryzen muito bons. Agradeço desde já
  8. Saudações! Ao carregar o Thunderbird ele não esta baixando emails de nenhuma conta, ao invés disto exibe um balão onde le-se, A conexão com o servidor pop.gmail.com foi reiniciada, mas não é só o Gmail, Yahoo, Hotmail e todos os outros, ele não baixa mensagens, o que pode estar havendo? A internet esta funcionando normalmente.
  9. Saudações. Fui instalar um Smartphone no computador de minha mãe e após a instalação fui no gerenciador de dispositivos para ver se tudo conferia. Encontrei este IcService_New faltando o driver então fui em dispositivos e impressoras no painel de controle cliquei em propriedades do J8 e em Hardware tive a certeza que era ele pois lá também esta faltando o driver como podem ver na imagem. Ja varri a internet, reinstalei os drivers usb e nada. não encontra-se este driver, alguém já passou por isto? Como resolveu?
  10. Saudações! Olá estou com o seguinte problema no Windows, criei duas partições, uma com o sistema de produção e outra com o Windows PE para manutenção da partição de produção. O problema consiste no momento de nomear o menu de boot da inicialização, a partição de inicialização é nomeada como Windows 10 e a de manutenção como Win Manutenção, só que nem a Cedilha nem o a com o til são corretamente exibidos no menu ficando no lugar caracteres especiais, não consigo escrever corretamente , como devo escrever? Fica mais ou menos assim: Windows 10 Win Man
  11. Suadações chagasbiel, impressionante como dois programas que aparentemente não tem qualquer dependencia em comum podem interfirir um no outro. desculpe a demora em responder mais minha caixa e emails não é das mais organizadas. Só estes dias vi este texto e como por pré-difinição meu navegador é o Opera sendo o Firefox o secondário e como por estar sempre com este problema, ficou relegado a segundo plano, não vi a tua resposta, mais foi só desabilitar o serviço "COM+ Leg Service", que o Firefox voltou imediatamente a funcionar. Chega ser irritante pois tentei estudar uma interpolaridade e
  12. Saudações! Boa noite! A questão com o Firefox foi resolvida com a ultima atualização. 61.0.2 (64-bit) Aparentemente era algum problema da ultima versão com meu antigo Leptop. Grato por todas as tentativas de ajuda. Até a próxima.
  13. Já fiz todos os procedimentos, vi todos os vídeos do YouTube e procurei no fórum da Mozilla e nada. Todos os navegadores estão funcionando corretamente. Menos o Firefox. O Vídeo é bem explicativo, tentei tudo, inclusive desabilitar a filtragem https do antivírus. Nenhuma solução.
  14. Meu programa esta atualizado. um dos passos que tentei foi desinstalar e reinstalar. Firefox Quantum 61.0.1 (64-bit)
  15. Ao tentar navegar no Firefox de 3 dias para cá, ele exibe esta mensagem de erro para todos as paginas para as quais tento navegar. A sua ligação não é segura O proprietário de www.wikipedia.org configurou o website incorretamente. Para impedir que a sua informação fosse furtada, o Firefox não se ligou a este website. Este site utiliza HTTP Strict Transport Security (HSTS) para especificar que o Firefox apenas se liga ao mesmo em segurança. Como resultado, não é possível adicionar uma exceção para este certificado. Saber mais… Comunicar erros como este para ajuda

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes